Jump to content

1,2er:Probleme mit Gangeinlegen


Dieselino
 Share

Recommended Posts

wer kennt das Problem und die Lösung:

 

Die Automatik hat im Eco-Modus Probleme den Gang einzulegen:

 

selten (ca alle 2 Wochen) nach dem Starten (Start Stopp) in betriebswarmen Zustand

gestern das erste mal, dafür aber mehrmals aus dem Leerlauf (längere Rollstrecke)(automatisches Ausrollen)

 

Meine eigene Pannenhilfe sah so aus: Batterie kurz abklemmen, (Resett ;-) )danach gings wieder bis zum nächsten Ausrollen, bzw. nächsten Ausfall. Macht aber im dichten Berufsverkehr oder wie gestern auf der Autobahn keinen Spass und ist ja auch keine Lösung.

 

Ebensowenig wie der Verzicht auf den Eco-Modus. Auch wenn im Normalmodus bisher kein Problem auftrat.

 

Hatte das Fahrzeug seit einer größeren Reparatur und Kundendienst beim Getriebespezialisten Topal 10 Monate in Betrieb und hoffte insgeheim etwas länger von Ausfällen verschont zu bleiben.

 

Gibt´s eine Idee was es sein könnte ?

Link to comment
Share on other sites

das Problem tritt nun leider auch im Normalmodus auf, nämlich wenn er beim Halt (gestern an der Ampel) auskuppelt und beim Loslassen der Bremse keinen Gang reinbekommt.

Also doch kein Eco-Modus spezifisches Problem.

 

Noch hilft das von der Batterie Abklemmen, um wieder weiterzufahren...

Link to comment
Share on other sites

Könnte der Schalter zur Erkennung der Wählhebelstellung sein. Hast du schon mal den Fehlerspeicher ausgelesen. Dazu kannst du auch mal die Werte der Potis am Wählhebel checken.

 

Wenn es nicht zu weit ist, fahr doch noch mal beim Topal rum.

Link to comment
Share on other sites

Kann aber auch sein, dass genau im Moment des Loslassen der Bremse das Getriebesteuergerät keinen einleuchtenden Wert vom Wählhebel bekommt und so keinen Gang einlegt. Passt auch dazu, dass der Fehler nur im Eco-Modus auftritt. Bei Problemen mit dem KNZ träte das Problem meines Erachtens unabhängig von der gewählten Schaltart auf.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 298

      Hier werden A2-Teile verkauft - könnte ja interessant sein...

    2. 22

      [1.2 TDI Lupo] Problem mit Getriebe bzw. 4. Gang

    3. 18

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    4. 1

      1.2 TDI Getriebe knallt beim Runterschalten vom 3. in den 2. Gang

    5. 18

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    6. 8148

      Hier wird ein A2 verkauft - könnte ja interessant sein...

    7. 15

      Türschloss getauscht - nun dreht Schließzylinder leer und Tür öffnet nicht

    8. 6

      Planung A2 Schraubertreffen in 59510 Lippetal - 02.04.2022

    9. 22

      [1.2 TDI Lupo] Problem mit Getriebe bzw. 4. Gang

    10. 18

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.