Jump to content

Keine Gasannahme bei 140km/h


dungasi
 Share

Recommended Posts

Hallo!

 

Über das Ruckeln meines FSI zwischen 2000-2500rpm habe ich schon öfter berichtet. Weg ist es leider, trotz vieler Maßnahmen, immer noch nicht.

Nun ist mir gestern bei einer erstmals langen Autobahnfahrt aufgefallen, dass der Wagen bei ca. 140km/h mehrere Sekunden kein Gas annimmt und man praktisch ins Leere tritt. Danach hört man den Motor wieder Gas annehmen und beschleunigen.

Hängt das alles zusammen? Weiss jemand etwas darüber?

Link to comment
Share on other sites

Diesen Effekt hatte ich auch schon mal. Nur nicht so drastisch. Trat plötzlich und sehr sporadisch auf. Es stand auch nichts im Fehlerspeicher. Es kam mir so vor, als würde die Einspritzpumpe ein ganz kleines Nickerchen machen und das Gemisch nicht stimmen. Ist in den letzten Monaten aber nicht mehr vorgekommen. Und ich fuhr in letzter Zeit viel Autobahn.

Link to comment
Share on other sites

Hallo!

 

Über das Ruckeln meines FSI zwischen 2000-2500rpm habe ich schon öfter berichtet. Weg ist es leider, trotz vieler Maßnahmen, immer noch nicht.

Nun ist mir gestern bei einer erstmals langen Autobahnfahrt aufgefallen, dass der Wagen bei ca. 140km/h mehrere Sekunden kein Gas annimmt und man praktisch ins Leere tritt. Danach hört man den Motor wieder Gas annehmen und beschleunigen.

Hängt das alles zusammen? Weiss jemand etwas darüber?

 

 

Fehlerspeicher auslesen lassen.

tankst Du Super+?

 

Mögliche Ursachen:

Zündkerzen/ Zündspulen

Saugrohrdrucksensor

Einspritzdüsen

Edited by 525i
Link to comment
Share on other sites

Das liegt am defekten Drehzahlsensor = Nockenwellenpositionssensor.

Seitdem ich diesen gewechselt habe, zieht er wieder sauber über den

140 KM/h Bereich hinaus.

 

Teile-Nr. 030 907 601 C

Edited by aluboy
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 298

      Hier werden A2-Teile verkauft - könnte ja interessant sein...

    2. 22

      [1.2 TDI Lupo] Problem mit Getriebe bzw. 4. Gang

    3. 18

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    4. 1

      1.2 TDI Getriebe knallt beim Runterschalten vom 3. in den 2. Gang

    5. 18

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    6. 8148

      Hier wird ein A2 verkauft - könnte ja interessant sein...

    7. 15

      Türschloss getauscht - nun dreht Schließzylinder leer und Tür öffnet nicht

    8. 6

      Planung A2 Schraubertreffen in 59510 Lippetal - 02.04.2022

    9. 22

      [1.2 TDI Lupo] Problem mit Getriebe bzw. 4. Gang

    10. 18

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.