Melde dich an, um diesem Inhalt zu folgen  
Shulk

1.4 Benziner springt erst nach vielen Versuchen an :(

Recommended Posts

Hallo Freunde,

seit geraumer Zeit habe ich folgendes Problem mit meinem A2:

Ich versuche zu starten und ich höre nur diese Zündgeräusche (tut mir leid ich hab keine Ahnung von der Materie), ich denke mal das sind die vergeblichen Versuche der Zündkerzen den Motor endlich in Betrieb zu bekommen, wenn er dann anspringt schwangt der Drehzahlmesser zwischen 800 und 400 Umdrehungen, das hört sich dann so an als würde der Motor fast ausgehen, mit viel Glück schafft der Motor es dann und bleibt an. Komischerweise passiert das nur sehr zufällig und man kann es nicht voraussehen, manchmal bin ich vor 5min noch gefahren und er springt nicht mehr an. Ich war auch schon bei diversen Werkstätten, die erste hat mir nur 90€ abgezockt, weil angeblich irgendein Ventil locker war und die anderen haben mir die Kerzen gewechselt, hat nur leider beides nichts gebracht. Benzinpumpe hab ich auch schon checken lassen. Ich hab hier schon viel über das Massekabel oder den Anlasser gelesen, allerdings passiert bei den Leuten ja überhaupt nichts ich hab wenigstens die Zündversuche.

Ich hoffe ihr könnt mir helfen und ich bin nicht nur zu blöd.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

hast du immer Startprobleme? Bei mir ist der Fehler sporadisch aufgetreten. Es gab auch nie einen Eintrag im Fehlerspeicher. Am Ende hat es sich rausgestellt, dass der Temperatursensor (ich glaube G62)def. war...

 

MfG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein ich habe nicht immer Startprobleme, die Probleme tauchen total willkürlich auf sind nicht vorauszusehen.

Und der Fehlerspeicher war auch immer leer.

bearbeitet von Shulk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gerade bei Startproblemen werf ich auch mal den Nockenwellensensor ins Rennen. Nach Legden fahn und die einfachen Dinge mal quertauschen. Ich spende schonmal nen G2/62 zum testen :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich werfe noch die Benzinpumpe und den Tanksensor ins Rennen, der durch ein Abschalten des Motors verhindert, dass der Tank völig entleert wird. Fehlermeldung bei mir war mangender Benindruck- sporadisch.

Aber alles nur Mutmaßungen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen