Jump to content

A2 BJ 2004 Klima und Gebläse starten nicht mehr


Recommended Posts

Hallo Zusammen,

 

bei meinem A2 Baujahr 2004 startet die Heizung/Lüftung nicht mehr.

Wenn ich auf Auto drücke sieht man im Display den Lüfter hoch drehen und dann gehen die Balken wieder weg.

 

Letzte Woche hat es paar mal unten rechts beim Beifahrer gequietscht.

 

Nun vorhin ging noch eine Warnleuchte (!) an. Habe sofort den Motor ausgemacht.

 

Kilometerstand ca. 97000km.

 

Was kann ich tun? Kennt jemand die Problematik mit der Heizung? Später werde ich noch ein youtube video bereit stellen.

 

Danke für eure Hilfe

 

hier gibt es einen link zum gleichen Thema: Gebläse geht nicht. Klimabedienteil kaputt ? - A2 Forum

 

Matthias

Edited by matze365
Ergänzung.
Link to post
Share on other sites

Habe soeben:

 

5HL 351 321-281 HELLA Regler, Innenraumgebläse 1 56,79 € 56,79 €

8EW 009 157-111 HELLA Innenraumgebläse 1 136,62 € 136,62 €

Netto: 168,33 € • 19% MwSt.: 31,98 € Zwischensumme Brutto 193,41 €

Versand 6,90 €

Endbetrag 200,31 €

 

Bestellt... werde weiter berichten. Danke schon mal an die tollen Einträge in den anderen Threads.

Link to post
Share on other sites

Wechsel einfsch den Gebläse regler der im Armaturen brett auf der Beifahrerseite seite sitzt und gut ist.

Es ist 100% der regler.

Kostet ca um die 50.-

Wenn du den pollenfilter raus machst dann kannst du den sehen.

Musst das handschuhfach ausbauen und die lüfter Verkleidung entfernen.

Dauer ca 1h und estwas fummeln:)

Link to post
Share on other sites

Seit einer guten Stunde versuche ich den Lüfter auszubauen. eine 5te schraube, die ganz oben ist bekomme ich nicht raus. da ist einfach zu wenig platz zwischen alu und der schraube.

 

hat jemand einen Tipp?

 

noch ein weiterführender Link: Frischluftgebläse / Frischluftgebläseregler Aus-/Einbauen - A2 Forum

Edited by matze365
link einfgefügt
Link to post
Share on other sites

Mein Bruder und ich haben es gestern innerhalb von 2,5 Stunden geschafft... die fünfte Schraube (des Innenraumlüfters beim Aluträger) haben wir beim Rückbau aber nicht mehr eingesetzt.

Habe jetzt einen neuen Lüfter sowie Regler verbaut.

Danke für eure Hilfe.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.