Melde dich an, um diesem Inhalt zu folgen  
Avalon

Sporadische Kaltstartprobleme

Recommended Posts

Mein FSI (202 000 km, Bj. 2003) zeigt beim Kaltstart (oder auch schon nach 2-3 Stunden Standzeit) häufig folgendes irritierendes Verhalten:

 

Der Motor springt immer an, aber direkt nach dem Start fällt die Drehzahl auf etwa 400-600 U/min ab. Bei dieser Drehzahl geht er häufig aus (es sind manchmal 4-5 Startversuche nötig). Manchmal fängt er sich auch nach dem ersten Start wieder und regelt sich auf Leerlaufdrehzahl (nicht erhöhter Leerlauf) ein. Die erhöhte Leerlaufdrehzahl von ca. 1200 U/min sehe ich nur selten, auch nicht, als er im letzten Winter nachts unter der Laterne stand.

 

Das ganze tritt nur sporadisch auf, wird aber in letzter Zeit schlimmer. Sonst hat er Leistung und läuft schön rund. Ist der Fehler eher im Bereich Benzindruck oder im Bereich eines Sensors/ Reglers zu suchen, und wie sähe eine erfolgversprechende systematische Fehlersuche aus?

 

Schon mal schönen Dank im Vorraus

Willi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe das gleiche Phänomen, nach erster Analyse könnte es am Luftmassenmesser liegen.

Mein FSi geht bei jedem Start aus, dh auch unabhängig von Kalt- oder "Warmstart".

Wenn er dann läuft, hat er im Leerlauf Schwankungen um 100 U/min, geht aber nicht mehr aus. Sonst auch keinerlei Probleme.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast Du die Möglichkeit den Fehlerspeicher auszulesen. Das Problem hört sich nach eine, defekten Kühlwassertemperatursensor an. Das wird im Fehlerspecher angezeigt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fehlerspeicher kann ich auslesen, habe aber (noch) kein VCDS. Ich werde morgen mal reinschauen. Die Temperaturanzeige (wenn die etwas mit dem Kühlwassertemperatursensor zu tun hat) funktioniert allerdings völlig normal.

 

Willi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde auch auf den Kühlwassertemperaturfühler tippen. Dieser ist ein Doppeltemperaturgeber (G2/G62: 1 für das Motorsteuergerät und 1 für das Kombi-Instrument) und geht gerne mal (teils) defekt. Deine Anzeige kann also normal gehen, während der Motor völlig falsche Temperaturen vorgegaukelt bekommt. Schlechter Kaltstart kann dafür ein Indiz sein.

 

Wechsel den Tempfühler mal aus, siehe Anleitung: G2 G62 tauschen (Kühlwassertemperaturgeber) - A2 Forum

(beim FSI scheint es nicht so leicht zu gehen wie bei den 1.4er Motoren: G62 vom 1.6 FSI wechseln - A2 Forum)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, Fehlerspeicher ist völlig leer. Nur bei der A/C Gruppe wird der mittlere Stellmotor sporadisch angemeckert. Eigentlich komisch, dass der Speicher leer ist. Zweimal hatte ich in den letzten Wochen den Fall, daß die MKL nach dem Starten anblieb und noch am gleichen Tag von alleine wieder ausging.

 

Aber: ich hab mir mal angesehen, wo beim FSI der Temperaturgeber sitzt. Da dran zu kommen ist schon eine Herausforderung. Bevor ich mir die Arbeit mache (oder der Werkstatt gebe): gibt es eine Möglichkeit, die Diagnose zu verifizieren?

 

Willi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schau in die Messwerblöcke und überprüfe die Werte auf Plausibilität. Dass der FS leer ist, wundert mich nicht unbedingt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn ich das richtig sehe müssen für den Austausch des Temperaturgebers Saugrohrober- und Unterteil abgebaut werden. Das ist mir "auf Verdacht" ein zu hoher Aufwand. Ich habe mir jetzt mal das VCDS leihweise besorgt. Welche Messblöcke soll ich auf Plausibilität untersuchen?

 

Willi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen