Jump to content

Keine Leistung - Motor aus , an - wieder Leistung


anrex
 Share

Recommended Posts

Hallo

Bei meinem AMF kommt es bei Zeiten vor das er während der Fahrt an Leistung verliert. Er zieht nicht richtig an, als ob der Turbo aussetzen würde. Ich stelle unter Fahrbetrieb den Motor ab, und wieder an, dann zieht er wieder.

Ich habe die Druckdose am Turbo schon gereinigt - keine Besserung.

Ölverbrauch minimal bis keiner.

 

Verläßt mich der Turbo? Fahrzeug hat 500t km auf der Uhr.

Link to comment
Share on other sites

Das Phänomen welches du beschreibst ist der "Notlauf". Wenn dieser aktiv ist, ist der Ladedruck stark verringert und du kannst nur noch rund 100 km/h fahren.

 

--> Fehlerspeicher auslesen und Fehler beheben, sonst geht der Turbo hops.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.