Jump to content
Sign in to follow this  
al-2

Wasser-temperatursensore 1600fsi

Recommended Posts

Hallo
Mein Temperatur-Indikator bewegt sich nicht mehr (0°). Ich stelle mir vor (und ich hoffe), dass dies vom Wasser-Temperatursensor ist. Aber wo versteckt sich das? Vielen Dank für Ihre Hilfe.

Share this post


Link to post
Share on other sites
vor 22 Stunden schrieb Phoenix A2:

Siehe hier:

 

Auch lesenswert in diesem Zusammenhang:

 

Jetzt mach ihn doch keine Angst mit dem Kühlwasserrohr, obwohl, ¬¬ wenns blöd läuft muss er das sowieso wechseln also was solls-_- ...

 

:)

 

Viel Erfolg und gut Aufpassen ;)

Share this post


Link to post
Share on other sites
Am 11/10/2017 um 21:56 schrieb Phoenix A2:

Siehe hier:    Thank you for helping me

Am 11/10/2017 um 21:56 schrieb Phoenix A2:

Siehe hier:

 

Auch lesenswert in diesem Zusammenhang:

 

 

Auch lesenswert in diesem Zusammenhang:

 

Am 11/10/2017 um 21:56 schrieb Phoenix A2:

Siehe hier:

 

Auch lesenswert in diesem Zusammenhang:

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.