Melde dich an, um diesem Inhalt zu folgen  
PsychoParts

Frage zur Vorglühanlage 1.4TDI 75PS

Recommended Posts

Hi Leute,

 

nachdem ich die Alukugel nach drei Jahren Dornröschenschlaf wieder zum Leben erweckt, frisch getüvt hab und nun als Winterauto nutze hab ich mal ne Frage zur Vorglühanlage.

Ich hab den Verdacht, dass diese eben nicht vorglüht, da die Kugel heute bereits ordentlich orglen musste.

 

Vorweg...ich hab hier im Forum schon gesucht und die Antworten gesehen...solange der Glühwendel im Cockpit angeht und erlischt, dann glüht er vor.

Das macht er auch, aber die Innenraumbeleuchtung zB wird im Zeitraum des Vorglühens nicht schwächer (bei meinem alten Golf2 TD konnte man das darüber super kontrollieren).

 

Daher drängt sich mit der Verdach auf, dass die Glühkerzen gar keinen Strom ziehen.

So....jetzt. Multimeter ist vorhanden, Kenntnisse der Nutzung auch. Wieviel Volt müssen denn vorne an den Steckern ankommen? 

Der Widerstand von den Glühkerzen zum Messen wäre auch interessant.

Hab noch neue Kerzen irgendwo, hab aber Angst beim Ausbau eine abzureissen und das wäre jetzt im Winter doof, da ich kein anderes Fahrzeug (ausser meine Mototrräder) habe :-)

 

Brrrrrr

 

Hat jemand schonmal ähnliches gehabt an seiner Kugel.

 

Grüße

Markus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich behaupte, dass es zum Starten bei einstelligen Minustemperaturen keine Vorglühanlage braucht.

Du kannst ja den Widerstand der neuen Glühkerzen mit dem der eingebauten vergleichen. Das wäre ja schon mal ein Anhaltspunkt, ob es an den Glühkerzen liegen könnte.

Zieht der Anlasser ordentlich durch? Wenn nicht, liegt es an einer schwächlichen Batterie? (zum Test evtl. mit Starthilfekabel unterstützen).

Ein Verdächtiger ist auch oft der Massepunkt im Motorraum (Korrosion entfernen).

Manchmal ist für schlechtes Startverhalten auch eine Undichtigkeit in der Dieselzufuhr verantwortlich (zieht Luft). Oder es ist noch der erste Dieselfilter drin (dann hat der Motor aber eher unter Volllast Probleme).

Probieren geht über studieren.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zu Leichteren Ausschrauben Warmfahren dann gehen die Stifte leichter raus !! und die neuen mit Glühkerzenfett

Beru AG 0890300034 Fett

bestreichen dann gehts nächstes mal leichter

12V müssten an den Steckern anliegen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jein....der zieht genauso behäbig durch wie eh und jeh seit wir den Wagen haben. Klingt immer etwas ärmlich! hahaha

Wenn ich auf der Arbeit in der tiefgarage parke springt er direkt an...ohne orgeln. Auch nach drei Jahren direkt gesprungen....das System ist dicht. Das Problem hatte ich mal an meinem Bus, da kenne ich mich aus ;-)

Batterie kam nach drei Jahren auch neu...musste ja.

Das mit dem Massekabel hab ich schon gelesen im Forum....das ist mein nächstes To-Do was ich angehe sobald es mal nicht regnet. Komm ich da von oben ran? Muss die Motorabdeckung runter?

 

Danke euch beiden schonmal für die Tipps. Schraub halt wenn dann am liebsten an meinem alten Käfer....da ist Technik noch Hardware und statt Elektronik werden Doppel-Weber synchronisiert...aber das fällt mir leichter! :-)

 

Diese Elektronik-Kugel mit zig-Prozessoren ist mir manchmal einfach ein Rätsel----

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 29.11.2017 um 16:16 schrieb PsychoParts:

Das mit dem Massekabel hab ich schon gelesen im Forum....das ist mein nächstes To-Do was ich angehe sobald es mal nicht regnet. Komm ich da von oben ran? Muss die Motorabdeckung runter?

Da kommmst Du von oben ran. Baue den linken Scheinwerfer aus und binde dein Werkzeug an :). (dass die Motorabdeckung nicht runter muss).InkedP1070072_LI.thumb.jpg.23257116e6dd4687cfa4fc87fcc95c50.jpg

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Stunden schrieb Schwabe:

Da kommmst Du von oben ran. Baue den linken Scheinwerfer aus und binde dein Werkzeug an :). (dass die Motorabdeckung nicht runter muss).InkedP1070072_LI.thumb.jpg.23257116e6dd4687cfa4fc87fcc95c50.jpg

 

 

 

Alles klaro! Scheinwerfer muss zwingend raus? :-)

Ganz schön eng da...ich glaub ich bieg mir da mal nen Werkzeug zurecht.... :-)

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du tust dir um einiges leichter, wenn der Scheinwerfer ausgebaut ist. Dann kommst du von vorne mit einer Stecknuss an die Schraube und hast mehr Weg zur Verfügung.

Scheinwerferausbau : 2 Torx TX27 herausschrauben und den Elektrostecker abnehmen. Vorher Einbaulage mit Faserschreiber markieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Stunden schrieb Schwabe:

Scheinwerferausbau : 2 Torx TX27 herausschrauben und den Elektrostecker abnehmen. Vorher Einbaulage mit Faserschreiber markieren.

 

Scheinwerfer ist afaik mit TX30-Schrauben befestigt.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Stimmt, habe gerade nachgeschaut. Sind tatsächlich TX30.

Habe mal TX27 für den A2 kaufen müssen. Glaubte, es war für die Scheinwerfer.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen