Jump to content
Sign in to follow this  
PsychoParts

Frage zur Vorglühanlage 1.4TDI 75PS

Recommended Posts

Hi Leute,

 

nachdem ich die Alukugel nach drei Jahren Dornröschenschlaf wieder zum Leben erweckt, frisch getüvt hab und nun als Winterauto nutze hab ich mal ne Frage zur Vorglühanlage.

Ich hab den Verdacht, dass diese eben nicht vorglüht, da die Kugel heute bereits ordentlich orglen musste.

 

Vorweg...ich hab hier im Forum schon gesucht und die Antworten gesehen...solange der Glühwendel im Cockpit angeht und erlischt, dann glüht er vor.

Das macht er auch, aber die Innenraumbeleuchtung zB wird im Zeitraum des Vorglühens nicht schwächer (bei meinem alten Golf2 TD konnte man das darüber super kontrollieren).

 

Daher drängt sich mit der Verdach auf, dass die Glühkerzen gar keinen Strom ziehen.

So....jetzt. Multimeter ist vorhanden, Kenntnisse der Nutzung auch. Wieviel Volt müssen denn vorne an den Steckern ankommen? 

Der Widerstand von den Glühkerzen zum Messen wäre auch interessant.

Hab noch neue Kerzen irgendwo, hab aber Angst beim Ausbau eine abzureissen und das wäre jetzt im Winter doof, da ich kein anderes Fahrzeug (ausser meine Mototrräder) habe :-)

 

Brrrrrr

 

Hat jemand schonmal ähnliches gehabt an seiner Kugel.

 

Grüße

Markus

Share this post


Link to post
Share on other sites

Ich behaupte, dass es zum Starten bei einstelligen Minustemperaturen keine Vorglühanlage braucht.

Du kannst ja den Widerstand der neuen Glühkerzen mit dem der eingebauten vergleichen. Das wäre ja schon mal ein Anhaltspunkt, ob es an den Glühkerzen liegen könnte.

Zieht der Anlasser ordentlich durch? Wenn nicht, liegt es an einer schwächlichen Batterie? (zum Test evtl. mit Starthilfekabel unterstützen).

Ein Verdächtiger ist auch oft der Massepunkt im Motorraum (Korrosion entfernen).

Manchmal ist für schlechtes Startverhalten auch eine Undichtigkeit in der Dieselzufuhr verantwortlich (zieht Luft). Oder es ist noch der erste Dieselfilter drin (dann hat der Motor aber eher unter Volllast Probleme).

Probieren geht über studieren.

 

Share this post


Link to post
Share on other sites

Hallo zu Leichteren Ausschrauben Warmfahren dann gehen die Stifte leichter raus !! und die neuen mit Glühkerzenfett

Beru AG 0890300034 Fett

bestreichen dann gehts nächstes mal leichter

12V müssten an den Steckern anliegen.

Share this post


Link to post
Share on other sites

Jein....der zieht genauso behäbig durch wie eh und jeh seit wir den Wagen haben. Klingt immer etwas ärmlich! hahaha

Wenn ich auf der Arbeit in der tiefgarage parke springt er direkt an...ohne orgeln. Auch nach drei Jahren direkt gesprungen....das System ist dicht. Das Problem hatte ich mal an meinem Bus, da kenne ich mich aus ;-)

Batterie kam nach drei Jahren auch neu...musste ja.

Das mit dem Massekabel hab ich schon gelesen im Forum....das ist mein nächstes To-Do was ich angehe sobald es mal nicht regnet. Komm ich da von oben ran? Muss die Motorabdeckung runter?

 

Danke euch beiden schonmal für die Tipps. Schraub halt wenn dann am liebsten an meinem alten Käfer....da ist Technik noch Hardware und statt Elektronik werden Doppel-Weber synchronisiert...aber das fällt mir leichter! :-)

 

Diese Elektronik-Kugel mit zig-Prozessoren ist mir manchmal einfach ein Rätsel----

 

 

Share this post


Link to post
Share on other sites
Am 29.11.2017 um 16:16 schrieb PsychoParts:

Das mit dem Massekabel hab ich schon gelesen im Forum....das ist mein nächstes To-Do was ich angehe sobald es mal nicht regnet. Komm ich da von oben ran? Muss die Motorabdeckung runter?

Da kommmst Du von oben ran. Baue den linken Scheinwerfer aus und binde dein Werkzeug an :). (dass die Motorabdeckung nicht runter muss).InkedP1070072_LI.thumb.jpg.23257116e6dd4687cfa4fc87fcc95c50.jpg

 

 

 

Share this post


Link to post
Share on other sites
vor 10 Stunden schrieb Schwabe:

Da kommmst Du von oben ran. Baue den linken Scheinwerfer aus und binde dein Werkzeug an :). (dass die Motorabdeckung nicht runter muss).InkedP1070072_LI.thumb.jpg.23257116e6dd4687cfa4fc87fcc95c50.jpg

 

 

 

Alles klaro! Scheinwerfer muss zwingend raus? :-)

Ganz schön eng da...ich glaub ich bieg mir da mal nen Werkzeug zurecht.... :-)

 

Share this post


Link to post
Share on other sites

Du tust dir um einiges leichter, wenn der Scheinwerfer ausgebaut ist. Dann kommst du von vorne mit einer Stecknuss an die Schraube und hast mehr Weg zur Verfügung.

Scheinwerferausbau : 2 Torx TX27 herausschrauben und den Elektrostecker abnehmen. Vorher Einbaulage mit Faserschreiber markieren.

Share this post


Link to post
Share on other sites
vor 9 Stunden schrieb Schwabe:

Scheinwerferausbau : 2 Torx TX27 herausschrauben und den Elektrostecker abnehmen. Vorher Einbaulage mit Faserschreiber markieren.

 

Scheinwerfer ist afaik mit TX30-Schrauben befestigt.

 

Share this post


Link to post
Share on other sites

Stimmt, habe gerade nachgeschaut. Sind tatsächlich TX30.

Habe mal TX27 für den A2 kaufen müssen. Glaubte, es war für die Scheinwerfer.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.