Melde dich an, um diesem Inhalt zu folgen  
1.4 TDI

1,4 TDI AMF Kaltstart Ruckeln, untenrum wenig Leistung

Recommended Posts

Servus,

 

mein 1,4 TDI macht mir seit März echt große Probleme, ich habe nicht sehr viel Zeit zum Schrauben, deswegen steht das Autochen jetzt schon eine

ganze Weile. So langsam weiß ich nicht mehr so recht weiter...

Symptome waren damals:

 

Nach langer AB Fahrt Blaurauch bei Kaltstarts und untenrum wenig Leistung.

 

-> Turbowelle hatte viel Spiel und beim Turbowechsel stand gut Öl in der Ladeluftverschlauchung Turboschaufeln alle intakt.

 

Gewechselt habe ich den Turbo samt Ölzulauf.

 

Der Rauch bei Kaltstarts ist mittlerweile weg, allerdings hat der Motor direkt nach dem Start gar keine Leistung und ruckelt ,

wenn er ca 10s gelaufen ist pendelt es sich wieder ein und man kann man losfahren.

 

Kabelbaum der PDE wurde vor ca 3 Jahren erneuert.

 

Bei Betriebstemperatur hat er bis 2000/min immer noch deutlich weniger Leistung, darüber ist alles ok.

Kein Notlauf, keine Fehler hinterlegt (er fährt sich wie damals als mein Ladeluftkühler undicht war -> LLK ist aber i.O.)

 

Anschließend habe ich festgestellt, dass wenn man den Öldeckel bei laufendem Motor öffnet, hier ziemlich stark Abgase

entweichen. Der Öldeckel am Zylinderkopfdeckel springt sogar förmlich runter wenn man ihn öffnet.

Die KGE am Zylinderkopfdeckel ist aber in Ordnung (man kann locker durchpusten).

 

Ich habe dann noch die PDE ausgebaut und im Ultraschallbad reinigen lassen. Auf dem Prüfstand wurde festgestellt, dass

2 der Einheiten im Teillastbereich etwas zu wenig einspritzen (lt. Bosch Dienst könnte, aber muss das aber nicht Ursache für den Leistungsverlust

untenrum sein, deswegen habe ich es erst mal nicht beheben lassen (1200€ Kosten).

Die Sitze der PDE sind schon deutlich eingelaufen. Wie kann man denn feststellen, ob hier vielleicht der Fehler liegt und ich einen neuen ZK brauche?

Ich habe alles mit neuem Dichtsatz wieder eingebaut, allerdings brachte das keine Verbesserung.

 

Von welchem Defekt ist auszugehen? Kann der Leistungsverlust durch die defekten PDE Sitze kommen? Oder eher durch verschlissene

Kolbenringe? Oder doch ein Turbo Problem?

 

Ich wollte mal die Kompression messen, allerdings klappt das mit meinem Set nicht wegen des dicken Manometer Anschlusses.

 

Wie würden die Fachmänner weiter vor gehen? Ich habe hier noch eine neue Bosch Dieselpumpe liegen die ich bei Gelegenheit einbauen wollte,

die alte etwas undichte Pumpe wird wohl aber weniger der Grund für das schlechte Laufveralten sein?

 

 

Grüße aus Mannheim,

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Überprüfe mal dein AGR-Ventil.

Bei meinem AMF hatte sich mal der Teller des AGR gelöst  dadurch gab es ständig zuviel Abgas im Gemisch, dadurch weniger Leistung und mehr Ruß.

 

Axel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke Axel, AGR ist bei mir abgeschaltet, müsste also dauerhaft geschlossen sein. 

 

Ich habe heute mit einem geliehenen Messgerät die Kompression durchgemessen. 

 

Zylinder 1: 10 bar 

Zylinder 2: 30 bar 

Zylinder 3: 30 bar 

 

Dass nur ein Zylinder betroffen ist spricht eher gegen Kolbenringe oder ? 

 

LG 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, versuche jemandem mit Endoskop-Kamera aufzutreiben, und Zylinder1 Wände auf Schäden zu untersuchen. Falls die Ok sind könnte man einen Kolbenring-Tausch vornehmen - falls Rillen zu sehen sind, wird ein neuer Rumpf fällig sein. 

 

Bist Du sicher, dass der Turbo noch alle Flügel intakt hatte?

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi 1.4 TDi,

 

ich hatte ja ein ähnlichen Fall mit meinem Motor ebenso keine Kompression nur auf Zylinder 3.  Wenn Du nach dem Problem schauen möchtest muss so oder so der Kopf runter.   

Überlege Dir aber ob sich die Sache lohnt bzw auf welche Kosten Du kommst oder ob es sich lohnt einen Austauschmotor einzubauen.

 

Wieviel km hat der runter? 

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wo hattest Du denn den Tauschmotor her? 

 

Endoskop habe ich hier, es passt nur nicht in die dünnen Glühkerzen Öffnungen. 

 

Bevor ich den Kopf runter mache wollte ich wissen ob es eher die Kolbenringe oder doch vllt Ventile oder PDE Sitze sind. 

 

Ich habe Druckluft auf die Zylinder bei geschlossenen Ventilen gegeben, bei Zylinder 1 entweicht hörbar mehr Luft ins Kurbelgehäuse als bei den anderen beiden. 

 

Die Turbo Schaufeln sahen noch ganz aus, es fehlten keine Ecken oder ähnliches. 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen