Melde dich an, um diesem Inhalt zu folgen  
viktor_W

1.2 TDI: Druckverlust im Kraftstoff-System

Recommended Posts

Hallo zusammen,

 

mein A2 1.2TDI steht aktuell bei Audi in der Werkstatt, da der Wagen nach längerem Stand nach dem ersten Starten wieder ausgeht und erst nach langem Orgeln wieder gestartet werden kann. Im Forum habe ich bereits gelesen, dass dies auf einen Druckverlust im Kraftstoffsystem hindeutet und die Tandempumpe getauscht. Leider hat dies bisher zu keiner Besserung geführt. Daher habe ich den Wagen zu Audi gebracht, damit diese mit ihrem Messgerät den genauen Ort des Druckverlustes bestimmen können. Leider tut sich Audi momentan schwer bei der Ursachenanalyse und hat bisher nur bestätigt, dass die Tandempumpe in Ordnung sei und sie andererseits im Sieb des Tanks Dreck gefunden hätten und dieser im Allgemeinen verdreckt gewesen sei.

 

Gibt es aus Eurer Erfahrung heraus bekannte Komponenten, die für einen frühzeitigen Verschleiß und einen Druckverlust bekannt sind? Ich habe aktuell die Sorge, dass am Ende des Tages die Kosten für die Fehlersuche höher sind, als die Kosten für den Austausch der am Ende des Tages defekten Komponente. Daher möchte ich versuchen Audi zu helfen.

 

Viele Grüße

Viktor

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gegen die PDE spricht, dass er erst anspringt und ausgeht, wenn die leer sind muss man sofort orgeln, ich tippe da eher auf eine undichte Leitung oder noch eher auf den Dieselfilter.

 

gibt dazu etliche beiträge

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also meiner war damals auch immer mal ganz kurz am laufen. Also du hattest das Gefühl das los geht und sofort war der wieder aus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich denke auch nicht, dass es an den PDEs liegt, da ja das Testgerät meines Erachtens nach nur die Leitung von der Tandempumpe zum Tank hin prüft. Weiterhin spricht dafür, dass ich teilweise nach dem Starten ein Art Quiekendes Geräusch höre, als wenn er irgendwie massiv Falschluft ziehen würde. Die Schläuche im Motorraum habe ich bereits erneuert, aber am Unterboden und rund um den Tank wird es ja bestimmt neben den festen Leitungen noch mehr Schläuche bzw. Fehlerquellen geben, oder?

Viele Grüße

Viktor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Für mich kommen da als erstes das Gehäuse des Dieselfilters (Riss) oder eben auch die PDE (aufgeriebene, poröse Dichtringe) als mögliche Fehlerquellen in Betracht. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb DerWeißeA2:

Für mich kommen da als erstes das Gehäuse des Dieselfilters (Riss) oder eben auch die PDE (aufgeriebene, poröse Dichtringe) als mögliche Fehlerquellen in Betracht. 

 

Kennt sich jemand mit dem Ablauf der Dichtigkeitsprüfung von Audi aus? Meines Erachtens nach wird doch quasi der Zulauf der Tandenpumpe an ein Messgerät gehängt und es wird geprüft, ob ein Druckverlust existiert, oder? Gemäß der Aussage des Service-Technikers wurde dort bereits ein Abfall festgestellt. Das heißt zwar nicht, dass die PDEs ok sein müssen, aber dennoch muss es ja eine Undichtigkeit zum Tank hin geben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte sogar lecker viele Luftblasen zwischen Tandempumpe und Motor. Trotzdem waren es die Dichtungsringe der PDs.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Lies dir mal den Link von zinn2003 ein paar Beiträge weiter oben durch. Da wird auf das Thema auch hinreichend eingegangen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen