Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

[1.2TDI / ANY ] Start Stopp Automatik Schwäche oder Motor geht kurz nach dem Start wieder aus


Karat21
 Share

Recommended Posts

Ich mache hier mal eine neues Thema auf.

 

bei meinem zweit 1.2er  - also bei Blacky habe ich folgendes Problem:

 

beim ersten Start am Morgen, sowie bei der Fahrt mit aktiver Start-Stopp-Automatik

 

 geht der Motor sporadisch kurz nach dem Starten wieder aus, dies passiert bei normalen Motorstart sowie auch bei der Start/Stop-Automatik. Fehlerspeicher ist leer.

 

Am 26.1.2020 um 23:10 schrieb Phoenix A2:

Das ist bisher noch ein ungelöstes Rätsel für mich.

Symptom: Motor geht sporadisch kurz nach dem Starten wieder aus, dies passiert bei normalen Motorstart sowie auch bei der Start/Stop-Automatik. Fehlerspeicher ist leer.

 

Bei der Probefahrt ließ es sich ein paar Mal reproduzieren.

Nachdem die Wegfahrsperre als Ursache ausgeschlossen werden konnte (da stünde sonst etwas im Fehlerspeicher), wurde erstmal die Motorhaube entfernt.

Nun einige Male den Motor gestartet und gestoppt. Es sah soweit alles normal aus, nur die Abstellklappe verhielt sich etwas anders als gewohnt:

Zur Erinnerung, die Abstellklappe (auch schonmal Drosselklappe genannt) sorgt beim TDI dafür dass die Luftversorgung zum Motor beim Abstellen desselben unterbrochen wird. Dies sorgt für einen ruhigeren Motorstopp.

In diesem Fall zog die Abstellklappe zwar ordnungsgemäß beim Motorstopp an, allerdings blieb sie in dieser Position auch längerer Zeit nachdem der Motor schon gestoppt war.

Ich kenne es so, dass die Abstellklappe selbsttätig wieder in die geöffnete Position wechselt kurz nachdem der Motor gestoppt hat, d.h. insgesamt nur wenige Sekunden geschlossen bleibt.

Hier blieb die Abstellklappe geschlossen. Erst ganz kurz nach dem folgenden Motorstart öffnete sie wieder. Manchmal ist dies wohl so spät dass der Motor nicht schnell genug Frischluft bekommt und daher stoppt.

 

Eine Beobachtung konnte beim Testen gemacht werden. Klemmt man nur die +12V Ansteuerleitung des Pneumatik-Ventils für die Abstelleklappe an und dann wieder an, gab es zum Teil den Effekt dass das Ventil dabei kurz anzog (Abstellklappe schließt sich) und dann nach <1s wieder abfiel.

Dies konnte genauso an einem funktionerenden 1.2er beobachtet werden.

Dies führt zu der These, dass die Ursache für das beschriebene Symptom entweder ein Kabelbruch in der Ansteuerleitung zum Ventil sein könnte, oder  aber das Ventil selbst nicht richtig funktioniert ("lüftet die Druckdose der Abstellklappe nicht richtig nach Motorstopp").

Was man als nächstes Testen könnte (dafür reichte die Zeit gestern nicht):

-das Ventil mit einem funktionierendem Ventil aus einem anderen 1.2er quertauschen.

-Ansteuersignal  des Ventils zeitlich aufgelöst messen, um einen eventuellen Kabelbruch festzustellen

-"Work-Around" falls es häufiger auftritt, solange bis die Ursache gefunden und behoben ist: Abstellklappe deaktivieren, d.h. den Stecker ziehen

 

Tritt dieser Fehler auch bei anderen 1.2 ern auf bzw. hat jemand eine Lösung für mich.

Link to comment
Share on other sites

  • Karat21 changed the title to [1.2TDI / ANY ] Start Stop Automatik Schwäche od [1.2TDI / ANY ] Start Stopp Automatik Schwäche oder Motor geht kurz nach dem Start wieder aus er Motor geht kurz nach dem Start wieder aus

Bei meinem 1.2Tdi waren es die PDE's ca. 330Tkm . Laut Boschdienst haben Sie "gepinkelt" bzw. haben bei längeren stehen (einige Stunden) Diesel in den Brennraum abgegeben und somit ist wahrscheinlich auch Luft in die Einspritztdüsen gekommen.

 

Stand das Auto nur kurz, ist er sofort angesprungen.

 

Bevor ich die PDE's (ist nicht ganz günstig) überholen lies:

Erstmal Dieselfilter, kommt irgendwo Luft ins System checken usw.

Edited by Popeye82
Link to comment
Share on other sites

Hallo es ist schön wenn hier im Forum mit Rat und Tat geholfen wird und es letztendlich auch wieder Funktioniert.

Bei einem bis zu 20 Jahre alten Auto kann mal das eine oder andere rumzicken.

Geschäftlich muss ich einen Renault Trafic fahren jetzt mit 5100km (davor der Baugleiche Opel Vivaro).

Beide haben/hatten das Feature das sporadisch beim anfahren / abbiegen die elektrische Servolenkung ausfällt ohne Fehlerspeichereintrag.

Natürlich lässt sich das nicht provozieren und die Werkstatt kann da nichts machen.

Beim Renault kommt jetzt zusätzlich dazu, dass die Start/Stop Automatik auch immer mal wieder sporadisch spinnt.

Beim drücken der Kupplung springt der Motor an um dann gleich wieder auszugehen. und an der Ampel ist Panik angesagt.

Durch Zufall habe ich im FIS (muss man durchblättern) gesehen und Fotografiert das ein Fehler angezeigt wird.

Am nächsten Tag war beim Fehlerauslesen in der Werkstatt nichts mehr vorhanden und das Schulterzucken war wieder da.

Jetzt habe ich immer die Klima am laufen, da die Drehzahlanhebung die Fehler wegbügelt (Ja auch bei Minustemperaturen funktioniert die Drehzahlanhebung)

 

Wie gesagt da Forum ist absolut Super.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.