Jump to content

Start/Stop Automatik geht nicht und Hinweiston zum anziehen der Handbremse auch nicht!


Recommended Posts

Hallo bei meinem Any geht  die Start stop Automatik nicht.

Habe schon ein G 62 Sensor gekauft aber noch nicht eingebaut.Daran könnte es ja glaube ich liegen dass die Kühlmitteltemperatur dem Steuergerät nicht mitgeteilt wird wenn der Sensor kaputt ist.

Und somit der Motor auch nicht aus  geht.

Der Hinweiston zum anziehen der Handbremse ertönt  nicht.Nur die Anzeige bitte Handbremse anziehen blinkt.

Der Lautsprecher ist glaube ich hinter dem Cockpit kann man den einzeln  tauschen?

Wer hat da schon Erfahrung mit gemacht mit den beiden Symptomen?

Viele Grüße Jan

Link to post
Share on other sites
vor 12 Stunden schrieb Jan Tdi:

bei meinem Any geht  die Start stop Automatik nicht

 

Hast du schonmal probiert, ob die Start-Stop-Automatik funktioniert, wenn du die Klimaanlage komplett ausschaltest?

 

 

Der Warnton-Piepser ist meines Wissens auf der Platine des Kombiinstruments verlötet. Wenn der defekt sein sollte müsste man also einen anderen einlöten. Müsste ich bei meinem A2 auch mal machen, da geht der auch nicht...

Edited by JasTech
Link to post
Share on other sites

Ja Danke ,

an der Klima liegt es nicht.

Der Warnton Piepser Ist auch so laut wenn der Tank leer ist dass man sich ziemlich erschreckt.Braucht man also nicht unbedingt.

Ansonsten komme Instrument ausbauen und einen neuen Lautsprecher im Internet suchen?

Den wird es wohl nicht einzeln bei Audi geben.

Und die Start stop hatte ich hier im Forum gelesen dass es auch an dem G 62 Sensor liegen kann.

Aber im Moment läuft der Any  gar nicht.

Wie in anderen Thema beschrieben.

Bockt nur einmal beim Starten und ist aus.

Also erst mal die wichtigen Reparaturen machen.

Vielen Dank für die Tipps,

Viele Grüße Jan

Link to post
Share on other sites

Da bei Reserve/leeren Tank der Tacho nervt, ist der Piepser im Tacho ok und muss nicht ersetzt werden.

 

In der Anzeigeeinheit (linker Becherhalter), die aufblinkt, wenn man die Handbremse nicht angezogen hat, müsste ebenfalls ein Piepser drin sein. Möglicherweise wurde der still gelegt, denn der nervt auch mich jedesmal, auch nach Jahren.

 

Bezüglich des Bocken und nicht anspringen hast du ein anderes Thema erstellt. Das sollte auch da besprochen werden.

 

Bezüglich der Start-Stop Funktion guck mal ins Wiki.

 

Link to post
Share on other sites

Hallo ,diesen A2 habe ich erst vier Wochen von denen er 2 Wochen fahrbar war.

Den Reserve Piepston Kenne ich von anderem A2.

aber wenn Ihr sagt das die akustische Benachrichtigung zum Bremse anziehen hinter der optischen Mitteilung liegt.

Dann hat es ja mit der Tank Reserve Nix zu tun.

Gut zu wissen vielen Dank,

Jan

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.