Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×
Wartungsarbeiten: Downtimezeit ca 30 Min. zwischen 13 und 14 Uhr. ×

Komische Laufgeräusche Vorderachse


A2 Dude
 Share

Recommended Posts

Hallo,

 

mir ist heute beim fahren mit ausgeschaltetem Radio aufgefallen,daß mein Audi A2 mit 1,4er Benzin (BBY) ziemlich laut im Schiebebetrieb ist.


Es ist unabhängig von der Motordrehzahl und auch egal ob ein oder ausgekuppelt.

 

Es ist aber abhängig von der Radgeschwindigkeit und ist nur da wenn der Wagen rollt.

 

Beim Gasheben und auch beim Bremsen ist es weg,nur beim lockeren rollen ist es da.

 

Ist so ein mahlendes und wummerndes Geräusch (ich glaube von vorne rechts),bei ganz langsamer Fahrt ist es eher ein leichtes Rattern und Knacken.

 

Erst hatte ich Radlager in Verdacht,aber es ist kurvenunabhängig.

 

Tippe jetzt eher auf Gelenk(e) der Antriebswelle(n).

 

Was sagen die Experten hier?

 

Ich weiß,daß Ferndiagnosen immer schwer sind,aber ein Versuch ist es Wert.

 

Hab unterwegs schon einen kurzen Blick auf die Gummimanschetten geworfen,die scheinen aber dicht zu sein.

 

Ach so,Fzg. hat 115Tkm gelaufen.

 

Viele Grüße und schönen Sonntag euch.

 

 

Link to comment
Share on other sites

ich würde vermuten das es das Außengelenk ist. Ich habe das schon länger, und jetzt ist auch noch eine gelegentliches häßliches Knacken hinzu gekommen. Das tritt bei Bodenwellen im eingeschlagenen Zustand auf. Das Maheln und runpeln passier wenn ich "segle" also ohne Schub oder Zug auf den Antriebswellen dahingleite. Zusätzlich gibt es noch ein Lastwechsel-Klacken. Übernächste Woche werde ich das linke Außengelenk wechseln, werde dann berichten. 

Link to comment
Share on other sites

Jetzt habe ich das linke Außengelenk gewechselt und das hässliche mahlende Geräusch wenn ich ich segle, also ohne Schub oder Zug  im Antrieb fahre, ist weg. Auch das Knacken bei Lenkeinschlägen und Bodenwellen ist weg. Sehr beruhigend! Lediglich das Lastwechselklacken ist noch da, ich vermute es ist die Getriebestütze unten mittig zwischen Rahmen und Getriebe.  Ich glaube die habe ich schon mal vor vielen Jahren  gewechselt.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 165

      [1.4 TDI AMF] Motorschaden?

    2. 3

      [1.4 TDI ATL] Frage zum Simmerring auf der Stirnradseite

    3. 51

      Possible ATL turbo upgrade?

    4. 25

      66. NRW Schraubertreffen in Legden - 24.07.2021

    5. 25

      66. NRW Schraubertreffen in Legden - 24.07.2021

    6. 5

      [1.6 FSI] Kraftstoffleitung undicht

    7. 0

      Verkaufe: Fahrwerksfeder hinten; neuwertig

    8. 9

      Fahrwerksfedern für 1.6FSI mit Panoramadach und S-Line Sportfahrwerk

    9. 25

      66. NRW Schraubertreffen in Legden - 24.07.2021

    10. 1

      Kabelbruch zwischen Karosserie und Fahrertür

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.