Jump to content

[1.4 AUA] Anlasser läuft dauernd!


Joeker
 Share

Go to solution Solved by DerWeißeA2,

Recommended Posts

Posted (edited)

Hi Volks, 

bei meiner Neuerwerbung lief der Anlasser nach. 

Den habe ich nun erneuert. Nach der ganzen Quälerei beim Ausbau wollte ich vor der Reinfriemelei der Abdeckung ein Erfolgerlebnis: Batterie wieder auflegen und.... der Anlasser läuft sofort los, ohne Zündschlüssel oder sonstwas. 

Soviele Kabel sind es ja Nu nicht, dass man sich da großartig vertun kann. 

Einer ne Idee, was da schief läuft? 

Tschö Joe 

Edited by Joeker
Link to comment
Share on other sites

Jaaa, genauso wie in meinem Bulli und meiner BMW R1200C. 

Ebenso Lichtmaschienen. Bisher hatte ich weder Montageprobleme noch frühzeitige Ausfälle. 

Tschö Joe 

 

Ok, Thread gelesen und Scheisse geschrieen!!! 

Also morgen den alten gängig machen, wieder rein und der Firma auf die Füße treten!! 

Mann, als wenn ich nicht genug zu tun hätte😀

 

Danke erstmal

Tschö Joe 

Link to comment
Share on other sites

  • Nagah changed the title to [1.4 BBY] Anlasser läuft dauernd!

Hi Volks, 

hab den neuen Anlasser mit dem komischen Verhalten wieder ausgebaut und siehe da, an externer Batterie außerhalb des Wagens funktioniert er wie er soll. 

Was denn Nu? 

Tschö Joe 

Link to comment
Share on other sites

  • Solution

Das Problem bei einigen der überholten Anlasser ist, dass die Mutter vergessen wurde. Die Mutter sorgt für den nötigen Abstand zum Lötpunkt, ohne Mutter liegt das Blech auf dem Lötpunkt auf und verursacht so den Kurzschluss.

 

IMG_8262.thumb.jpeg.62b922d58e9ef591b182ebc839e3effc.jpeg IMG_8260.thumb.jpeg.5ae6365cedc93733f5a8267e2b643ef3.jpeg

Link to comment
Share on other sites

Posted (edited)

Hi, 

genau das wars. Ich hab nen alten Anlasser mit nem gereinigten (ungefetteten) Magnetschalter nach externer Testung eingebaut. Zuerst die Steuerleitung weggelassen und nachdem das ruhig blieb unter Spannung die Steuerleitung drauf. Jetzt läuft er. 

Auf Deinen Tip hin habe ich mir den neuen Anlasser angeguckt und tatsächlich fehlt die Distanzmutter. Wie kann man so riskant liefern? 

Na ja, für mich ein Grund zurückzusenden. 

Btw: der alte Anlasser war ein Original Bosch. Trotz Reinigung Magnetschalter und Leichtgängig keimt des Ritzel macht er beim Ausspuren eine Genksekunde. Kochen also auch nur mit Wasser. Hab jetzt nen alten A2-Zubehöranlasser mit dem Bosch Magnetschalter eingebaut. 

Danke für die Hilfe. 

Man lernt nie aus. 

Tschö Joe 

Edited by Joeker
Link to comment
Share on other sites

  • Nagah changed the title to [1.4 AUA] Anlasser läuft dauernd!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 0

      Funkfernbedienung, Fensterheber und Spiegel fallen aus

    2. 2

      ATL Turbolader neu oder regeneriert?

    3. 2

      ATL Turbolader neu oder regeneriert?

    4. 14

      Windgeräusche bei offenem Fenster

    5. 21

      Klebrige Schalter putzen - wie?

    6. 21

      Klebrige Schalter putzen - wie?

    7. 0

      Verkaufe unseren Audi A2 Raum München

    8. 21

      Klebrige Schalter putzen - wie?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.