Melde dich an, um diesem Inhalt zu folgen  
Quetschi

Wagen hat sich einfach "abgeschaltet"

Recommended Posts

Hallo Leute,

 

aus meiner aktiveren Zeit hier im Forum weiß ich eigentlich noch, dass es zu diesem Thema schon ein paar Threads geben müsste, aber irgendwie find ich keinen mehr. :o

 

Zur Sache:

War heute mit meinem A2 auf der Autobahn unterwegs, erst ca. 20 km mit Vollgas und teilweise ca.190 km/h laut Tacho, danach 30 km mit besonnener Fahrweise mit ca. 130 km/h - tja, und dann hat mein A2 das gemacht, was man bei einem Windows-PC wohl einen Totalabsturz nennen würde:

- Motor ging aus

- Tacho, Drehzahlmesser fielen direkt in die 0-Stellungen obwohl der Motor durch aus Ausrollen noch mitdrehte.

- Temperatur und Tankanzeige gingen ebenfalls in die 0-Stellung

- Außentemperaturanzeige, Km-Stand, Datumsanzeige fielen aus.

 

Warnblicker konnt ich noch anmachen, ob das Radio noch ging weiß ich nicht mehr, war für den Moment einfach zu perplex.

 

Hab dann auf dem Standstreifen angehalten und konnte den Motor wieder neu starten (klingt irgendwie auch wie bei nem PC :D) und alles ging wieder als wär nix gewesen.

 

Mag ja beinahe witzig klingen - aber wenn man überlegt dass das genausogut auf ner normalen Straßen beim Überholen passieren hätte können... :FLOP:

 

Die letzten Monate ist mir hin und wieder aufgefallen dass der Motor beim Gasgeben für nen winzigen Augenblick einen Aussetzer hatte, das kam aber sehr selten vor.

 

Wer von euch hat sowas schon erlebt? Hat jemand die Ursache rausbekommen?

 

Naja, werd die Tage mal den Fehlerspeicher auslesen lassen und dann weitersehen.

 

Gruss

Quetschi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit dem guten Linux wäre dies nicht passiert. :P

 

Ich tippe auf einen Wackelkontakt in der CAN-Bus-Verkabelung. Dann steht zwar noch Strom für den Warnblinker zur Verfügung, aber sonst funktioniert so gut wie nichts mehr.

 

/.

DocSnyder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von DocSnyder

Mit dem guten Linux wäre dies nicht passiert. :P

Machen wir uns dann alle bald mal Aufkleber auf unsere Autos, die Auskunft über das verwendete Betriebssystem geben? :D

 

Hm, auf den CAN-Bus wär ich noch gar ned gekommen, könnt aber durchaus so sein.

 

Den Fehlerspeicher lass ich jedenfalls mal auslesen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ärgerlich... wenn im fehlerspeicher nichts zu finden ist wird die fehlersuche wohl schwer.

aber mal abwarten.

 

btw: ich hab linux im auto :D - aber nur in meiner Phatbox ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wohl wahr! Aber die Situation auf der Autobahn hat mich sofort wieder an das hier erinnert, man beachte den dritten Punkt in der Auflistung bitte besonders:

 

http://www.ralf-kinas.de/index.html?http://www.ralf-kinas.de/fun/ms_witze.htm :D

 

Hat Bill Gates etwa bei meinem A2 seine Finger mit drin gehabt ?(

 

EDIT:

Das Board hat mir den Link dauernd verhundst, ich glaub jetzt geht er.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast HelmutHorn

Hallo Quetschi

 

Bei meiner Knutschkiugel war es ähnlich.

Beim Beschleunigen ging er einfach aus, oder an der Ampel.

Ich habe dann den Luftfilter und die Zündkerzen ausgetauscht.

Dann war Ruhe.

 

Grüßle HH

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen