Melde dich an, um diesem Inhalt zu folgen  
Herr Rossi

Klacken im Kupplungspedal

Recommended Posts

Hallo, liebe Gemeinde!

 

Mir ist an meinem A2 etwas aufgefallen.

 

 

Wenn ich so gerade losgefahren bin, dann stellt sich nach ein paar Metern im Kupplungspedal so ein Klacken ein. Das hört sich an wie so eine springende Feder, die sich gerade befreit, so'n kleiner Ruck.

 

Kann mir jemand erklären, was das für ein Vorgang ist?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das gibts doch nicht! Kennt den keiner den Grund dieses Phänomens?

 

Auch nach dem Ausschalten zwischen durch an Bahnschranken und so.

 

Nach dem Anlassen nach ein paar Metern wieder dieses Springen im Kupplungsbedal - einmal - kurz!

 

 

Gruß

Frany

 

 

 

 

 

 

4,6 L/100

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so ein leises klacken habe ich auch schon einmal bemerkt. habe aber noch nciht aufgepasst, wann das auftritt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hi kollegen, also ist es nicht das "normale FSI - pochen" im Kupplungspedal, und auch nicht ein kurzes klicken wie bei mir wenn man das kupplungspedal drückt?? da muß ich nochmal genau hinhören bei der nächsten gelegenheit!!

 

apropos kupplungspedal!!!!! beim a2 meiner freundin (1.4) hört man schon von aussen wenn sie die kupplung drückt! ist so ein "UÄÄÄKK" - geräusch (und bei meinem FSI machts auch ganz leise) und ich machte mich mal auf die fehlersuche und fand heraus dass es ein kleines zylinderchen (mit ner 6mm eisen-hydraulikleitung) ist die in die getriebeglocke reingeschraubt ist. wenn man diesen kleinen zylinder berührt wenn meine freundin die kupplung drück dann vibriert das ding, ist also eindeutig lokalisierbar!!

 

wer hat dieses störende "UUUÄÄÄKK" noch??

 

gruß - säbb

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Frany,

 

am Kupplungspedal ist normalerweise so eine "Übertotpunktfeder", die ab einem bestimmten Weg hilft, die Pedalkräfte zu reduzieren. Ist, soweit ich weiß, normalerweise eine normale Spiralfeder, die aber kinematisch geschickt eingesetzt ist. Der A2 müßte eigentlich auch eine haben. Könnte sein, daß sich die Feder noch etwas setzt, nachdem sie sich nach loslassen des Pedals schon fast vollständig gesetzt hat.

 

Könntest ja mal da reingucken und etwas Öl verteilen, oder Grat an der Anlagefläche der Federenden entfernen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, Gaudi.

 

Beim Service wurde die Totpunktferder justiert. So viel geholfen hat es nicht. Aber ich glaube, die von dir angesprochene Ursache wird's sein.

 

Allerdings kann ich und werde ich am Fahrzeug nichts selbst mache, da ich alles kaputt bekomme, was anfasse. Also nix mit Schmieren oder Grad entfernen. Ich wüßte nicht mal, wo ich da reingucken müßte.

 

Gruss

HR

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Herr Rossi

Hallo, liebe Gemeinde!

 

Mir ist an meinem A2 etwas aufgefallen.

 

 

Wenn ich so gerade losgefahren bin, dann stellt sich nach ein paar Metern im Kupplungspedal so ein Klacken ein. Das hört sich an wie so eine springende Feder, die sich gerade befreit, so'n kleiner Ruck.

 

Kann mir jemand erklären, was das für ein Vorgang ist?

 

Ich habe das auch, aber nur wenn man losfährt und das Auto vorher ne bestimmte zeit gestanden hat. Man merkt das Knacken und spürt es auch etwas.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tagchen

 

Zum Thema 6mm Eisenleitung die da an´s Getriebe geht.

Das Teil ist der Kupplungsgeber. Das ist ein Zylinder der über den Ausrückhebel die Kupplung betätigt. Vibrationen können kommen von:

-Defektem Zylinder

-Irgendas faulem an der Druckplatte

-oder???

 

Gruß

Jochen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hi leute

 

ich hab auch seit kurzem dieses klacken,man hört es ganze deutlich beim hoch oder runter schalten.

leider hab ich noch nicht heraus gefunden was es ist. :WUEBR:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das was Herr Rossi und ich meinen, tritt nur ein einziges mal auf, nach dem der Wagen ne bestimmte Zeit gestanden hat. Dann ist es weg.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen