Melde dich an, um diesem Inhalt zu folgen  
Dimos

Probleme mit der Servolenkung

Recommended Posts

Hallo an alle Spezialisten!

 

Seit einiger Zeit spinnt meine Lenkung. Das heißt sie geht mal leichter mal schwerer und einige Male ist die Servolenkung komplett ausgefallen. Ich glaube auch zu hören, dass der Motor wegen der Servopumpe(nehme ich an) im geringen Bereich seine Drehzahl ändert.

Am Hydrauliköl kann es nicht liegen, habe ich gechackt ist noch voll.

 

Kann mir da jemand weiterhelfen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Dimo

Das Problem betrifft mich auch und wurde im Forum schon mehrfach besprochen. Such mal nach dem Stichwort "Lenkwinkelsensor". Meine Audi-Garage wollte mir damals eine komplett neue Servolenkung einbauen für ca. 900€. Ich habe schlussendlich nichts machen lassen. Wahrscheinlich wäre das Problem mit dem Austausch des Sensors behoben. Was der kostet weiss ich nicht, aber wohl keine 900€.

Solange es nur etwas einmal pro Monat eintritt (primär bei Kälte) und nach einem kurzen Halt wieder tadellos funktioniert, spare ich mir den Werkstattaufenthalt.

 

Gruss

 

ElSchido

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

normal wird die Servo-L. elektromotorisch angetrieben und belastet den Motor da durch nicht. Sind im FIS oder Kombiinstrument irgendwelche Warnleuchten angegangen?. Ein anschliessen ans Diagnosegerät wäre von Vorteil um den Fehlerspeicher auszulesen, auch hier gibt es einen Notlauf.

 

Gruss Jürgen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also meiner hat das auch hin und wieder...

hab das hier schon mal gepostet...

es kommt dann auch das gelbe warnlicht...

 

was ich dabei beobachten kan, ...wäre, dass das abblendlicht flakert...

 

erklärung von einigen fach-schraubern...dass bei VW gerne bei der lima ein defekt auftritt...für stromglättung oder so... und da servo ein großer stromfresser ist, und das stromproblem erkennt...sich abschaltet....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Alu4me. Es ist richtig es gab ein paar mal eine Warnung auf dem Kontroldisply, die ging jedoch nach dem Neustart meistens weg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Den SuperGAU in der Servolenkung hatte ich letzten Sommer im Dolomittenurlaub. DieHydraulikleitung hatte sich an der Karosse durchgescheuert. O-Ton des Alfamechanikers: "Ist bekannt und neue Leitung sieht anders aus" Der Einbau war für deutsche Verhältnisse echt billig. Audi schweigt sich bis heute tot.

Ich dachte eigentlich, das mich irgendein Sensor warnt, wenn kein Hydrauliköl für die Servolenkung mehr an Board ist. Nichts. Aufmerksam hat mich mein Hintermann mit hektischen Lichthupenattaken gemacht. Aber woher soll ich wissen, was der meint. Beim nächsten Kreisverkehr ging mir dann ein Licht auf, nach dem ich gerade noch so um die Insel kam. Samstag um 16:30 Uhr wird einen sogar noch in Italy geholfen. Probelm konnte mangels Ersatzteil nicht gelöst werden aber man nannte mir die richtige Sicherung um die Servopumpe außer Gefecht zu setzten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen