Melde dich an, um diesem Inhalt zu folgen  
till_munich

Summen/Brummen aus dem Motorraum nach Betätigen der Fernbedienung aber auch während der Fahrt

Recommended Posts

Hallo,

 

fahre nun seit einer Woche einen 2001er 1.2TDI. Anfangs summte es nur nach dem Öffnen des geparkten Autos relativ laut aus dem Motorraum. Habe mich gewundert, was das ist (klingt nicht nach Vakuumpumpe für ZV) aber dachte mir: "Gehört wohl so". Jetzt kommt das aber dauernd, im Stand an der Ampel sehr deutlich hörbar. Glaubte schon es gibt einen Zusammenhang mit Getriebe/Fahrstufe, bin aber nicht sicher...

 

Kennt Ihr das?

 

Gruß

 

Till

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Deep Alu   

Hallo till,

 

die Vermutung "Pumpe" war schon recht nahe dran. Ist die Hydraulikpumpe, die anläuft, sobald du die Fahrertür öffnest. Kupplung und Gangsteller werden hydraulisch betätigt. Erforderlich ist ein Systemdruck von 39-55 bar. Erst wenn der erforderliche Druck im Druckspeicher aufgebaut ist, kannst du losfahren. Nach ein paar Schaltvorgängen muss die Pumpe wieder "nachladen". Ist also soweit alles normal.

Wenn du in der Suche "Hydraulikpumpe" eingibst, erhälst du einige Hinweise.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Till, völlig normal, wie von deep alu beschrieben. Beim Öffnen der Fahrertür kommt Geräusch immer, später im Fahrbetrieb immer wieder, mal mehr, mal weniger, je nach Häufigkeit von Schaltvorgängen oder aber auch nicht immer nachvollziehbar, wann diese Hydraulikpumpe arbeitet. Nicht drüber wundern, ist eine der Spezialitäten dieses wunderbar seltsamen Autos, dass auch Du Dir ausgesucht hast ...

 

Wie teuer wo erworben ? Ist ja einer der ersten - was hat er für eine Historie und welche Ausstattung ?

 

Viel Spass !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, das war zunächst ein Vorführwagen vom AZ Koblenz, deshalb fast Vollausttattung (leider außer Servolenkung), danach hat ihn mein Stiefvater gefahren, mit jetzt 80.000 problemlosen KM... Er ist in der Familie geblieben, Preis deshalb kein Thema..... Bin überrascht wie entspannt und relaxt man längere Strecken damit fährt.

 

Den Eco-Modus schalte ich immer nach dem Einsteigen gleich aus, das nervt nur! Kann man die "Grundeinstellung" irgendwie auf Non-Eco stellen? Liege jetzt bei 4,4l/100KM, gemischt Kurzstrecke und flotte BAB (bergab Tacho 200 !!!!), das finde ich "ganz okay" :D

 

Gruß aus München

 

Till

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen