Melde dich an, um diesem Inhalt zu folgen  
Herr Rossi

Probleme mit den Bremsen nach langer Standzeit

Recommended Posts

Gestatten? Rossi!

 

Meine Kugel hat neulich fünf Wochen bei Kälte gestanden. Nachdem sie mit leichtem Husten wieder ansprang, bemerkte ich bei den ersten leichten Bremsungen sofort, dass die Bremsen, hauptsächlich vorne, eine Unwucht erzeugten, begleitet durch ein unwuchtiges Schleifgeräusch.

 

Es bedurfte so 20, eher 30 Kilometer, und einige Extrabremsungen, bis die Schleifgeräusche und die Unwucht komplett beseitigt waren, und ein normales Fahren und Bremsen wieder möglich war.

 

Nun sensibilisiert, bemerke ich dieses Auffälligkeit auch schon bei Kälte kürzerer Standzeit von so drei bis vier Tagen. Die Geräusche sind dann aber bei max. 10 Kilometer und einigen vorsichtigen Bremsungen völlig beseitigt.

 

Ist das normal?

 

Das erst mal der Flugrost weggeschleift werden muss, kann ich ja noch nachvollziehen, aber das die Bremsen gleich solche Symptome aufweisen müssen, hätte ich bei einem 25.000-Euro-Auto eines selbsternannten Premiumherstellers nicht erwartet. Das enttäuscht mich schon ein wenig. Bei meinem alten Kadett hätte mich sowas ja nicht gewundert, aber die Bremsen eines solch teuren Fahrzeuges sollten eine solch kurze Standzeit schon wegschlucken müssen.

 

Hat jemand gleich Erfahrungen gemacht?

 

 

Ciao,

Herr Rossi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
benakiba   

Ich kann auch jeden morgen feststellen, dass die Bremsen erstmal vom "Schlaf" befreit werden müssen. Allerding ist es nur Belag, der allerdings hörbar runterschleift beim Bremsen. Die von dir beschriebenen Geräusche und Unwuchten habe ich (glücklicherweise) nicht.

 

Wenn ich mich recht erinnere, hat der Wagen Schwimmsattel-Bremsen. Diese sind eher mal anfällig für's Festgehen.

 

Vorschlag (falls du es dir zutraust):

 

Wenn ich bei unserem Dickschiff die Beläge wechsle, mache ich vorsichtig die Bremskolben gängig. Dazu Sattel abbauen, ein Stück Holz als Bremsscheibenersatz zwischen Kolben und Außensattel klemmen (Hilfsperson) und langsam auf Bremse treten, bis Kolben heraustritt (gefährlichster Moment - ein mm zuviel und dir fällt der Kolben entgegen). Rohrzange mit Backenschutz vorsichtig an oberen Kolbenrand ansetzen (nicht an der Manschette!!!), dann mit festen Griff Kolben langsam drehen (mehrfach) - es muss leichtgängig sein. Dann Kolben wieder zurückdrücken (Achtung Bremsflüssigkeitsbehälter dabei prüfen). Zuletzt alle Berührungspunkte des Schwimmsattels mit Kupferpaste leicht einstreichen (nicht übertreiben) und die Bolzen, auf denen der Sattel "schwimmt" säubern und ggf. mit 800er Schleifpapier reinigen.

 

Solche Bremsarbeiten sollten nur Leute machen, die die entsprechende Sorgfalt walten lassen und einigermaßen mechanisches Geschick haben. Die Werkstätten arbeiten hier meist unter Zeitdruck und sind beim Einfetten mit Kupferpaste sehr geizig. Der nächste Besuch ist vorprogrammiert.

 

Ich habe diese Prozedur vormals bei unserem Omega und jetzt dem BMW jedesmal beim Belagwechsel durchgeführt - bisher alles ok. Kein Bremsausfall oder ähnliches und das Verschleißbild der Bremsscheiben ist 1a.

 

Unser A2 ist zwar 2 Jahre alt, hat davon aber insgesamt 12 Monate abgemeldet gestanden. Die hintere Scheiben haben ein besch.... Abriebbild. Die äußeren 2 cm der Scheiben sind überhaupt nicht abgefahren. Hier muss ich demnächst mal ran.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
benakiba   

So, ich habe mal nachgesehen: hinten und vorne Schwimmsattel. Damit passt dein Fehlerbild in die Landschaft. Wenn ich mir so meine Bremsen angucke, wundert es mich nicht, dass die festgehen - knochentrocken und der Sattel an der Oberfläche aufgeblüht. Mit den hinteren werde ich mal zu AUDI fahren - das ist definitiv ein Standschaden und aus meinem Blickwinkel eine Sache für die Garantie - und das nach 20T KM :III: .

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nach nur einem Tag Standzeit hörte ich heute bereits ein leichtes Schleifen, welches aber nach den ersten Bremsvorgängen bereits beseitigt war.

Ich werde das Problem auch mal bei meiner 1. Inspektion im nächsten Monat ansprechen. An die Bremsen gehe ich nicht ran. Das müsste eingentlich ein Garantiefall sein, wenn das nicht ganz normal ist. Wahrscheinlich ist es das.

 

Gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast tosw   
Gast tosw

Hallo,

 

hatte genau dasselbe Problem letztes Jahr bei 35000 km.

Freibremsen hat allerdings nichts mehr gebracht, ich durfte vorne alles erneuern lassen.

Scheint also wirklich ein Problem bei der Kugel zu sein.

 

Viele Grüße

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
benakiba   

Gut, dann bin ich ja vorgewarnt und werde, wenn es mir nicht mehr die Finger abfriert, mal meine vorderen Sättel warten. Offensichtlich sind die Bremsen wirklich reif für eine ordentliche Portion Kupferfett.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Goggomobil1960   
Gast Goggomobil1960

Hallo,

 

bei meinem Kleinen bedeutet "Lange Standzeit" schon 12 Stunden.

 

Weil wenn ich morgens rückwärts vom Stellplatz rausfahre quitschen die Bremsen oftmals wirklich extrem laut, vor allem bei feuchtem Wetter.

 

Bei rund 20.000 Km erstmalig und jetzt bei 42.000 Km und Ablauf der 2-jährigen Garantie wieder.

 

Für das einfetten der Beläge mit Kupferpaste (?) schon mal gelöhnt und dennoch nach kurzer Zeit wieder aufgetreten . :ver

Hatte mit Sharan schon mal so was, da waren die Beläge zu hart und wurden (1996) kulanzweise getauscht, mit gleichem Fz auch mal die Bremsscheiben mit Unwucht (verzogen), auch hier Kulanz. Audi tut sich da etwas schwer damit.

 

Gibts noch was anderes als Ursache - habt Ihr eine Idee?

Bremsen sonst absolut ok.

 

Gruss

Th.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
a2_hans   

Hallo,

das Schaben in der Bremse habe ich bei dem momentanen Wetter in Berlin ebenfalls jeden Morgen - macht mich jedesmal etwas nervös - verschwindet aber nach 2-3 km Stadtverkehr. Allerdings sehen die Scheiben schon ein wenig eingelaufen aus ... Mal sehen wann mich der Komplettsatz Scheiben + Beläge wieviel kostet....

Grüsse

Hans

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen