Jump to content

Ailas_Herrchen

A2-Club Member
  • Posts

    605
  • Joined

  • Last visited

Everything posted by Ailas_Herrchen

  1. Ich habe da mal gewohnt Vembicon, ich weiß wovon ich rede. Aber du hast recht es geht um das wir in dem Fall.
  2. Eher südlich in der Heide aber das willst alles nicht bezahlen. Haben wir schon mal abgeklopft
  3. In Geesthacht willst aber nicht tot übern Zaun hängen. Dann doch lieber ins MiWuLa gehen.
  4. Der Kat dürfte doch super funktionieren wenn man den Magermodus deaktiviert wurde im Steuergerät oder?
  5. Die Böcke müssten doch super dahin passen wo man die JackPads einbaut. Ich habe es erst letztens selber gemacht, aber ohne Böcke. Einfach auf einer Seite den originalen Wagenheber benutzt und auf der anderen Seite ein hydraulischen Wagenheber. Hat super funktioniert.
  6. 1. Bernhard & evtl. Sonja ( Wbern) 2. Claudius (pianoman85, ab ca. 18 Uhr) 3. Vicos_Frauchen&Ailas_Herrchen
  7. Ich hab ja auch auf Grund des Videos mir das zugetraut und festgestellt alles kein Hexenwerk. Ich frag mich wie man den ganzen Schlitten mit Seilzug tauschen könnte, wenn es die schon als Ersatzteil gibt. Weiß das jemand?
  8. Da lag ich wohl falsch, hätte gedacht das bei defekt sich nichts bewegt, so war es bei mir.
  9. Klingt ja so als wenn du den Motor mit zweistufiger Öffnung hast. Also einmal drücken erstes bewegliches Glaselement ankippen und nochmal drücken ganz auf. Erstmal Probier doch den Motor zu initialisieren. Ganz zu machen Taste loslassen und dann nochmal drücken für min 10sek. Bei mir war es sogar noch länger und dann hörst du den Motor nochmal Geräusche machen. Dann weiß er wo er ist. Wenn das nicht hilft Motor abschrauben und dann die Taste zu drücken bis der Motor sich nicht mehr dreht. Und so einbauen.
  10. Es ist vollbracht und das OSS läuft wieder. Das Reparaturblech war lose weil die Bohrung nichtmal durchgebohrt wurde und ich musste es etwas bearbeiten das es sicher greift. Nun noch etwas Feintuning beim einstellen und gut ist.
  11. Vielen Dank für das Video, jetzt habe ich mein Dach auch wieder aufbekommen und werde mich dran machen den Fehler zu suchen. Scheint ja wieder der Seilzug abgerissen zu sein. Beim Aufmachen muss man helfen aber zu geht von allein. Ich hoffe das das Reparaturblech nur sich verschoben hat.
  12. Natürlich……nicht lach. Ich Check das mal ab. Danke für den Hinweis. Wenn es das nicht ist, frag ich mich warum dann da kein Strom drauf ist. PS: läuft
  13. Hallo, ich hab es nun auch endlich geschafft die TFL/Nebler ein zu bauen. Das Zündungsplus hatte ich mir an den beheizten Waschdüsen genommen. Natürlich ohne messen und siehe da es ist kein Strom drauf. Da es nicht lief hab ich gemessen und da kommt nix an. dann habe ich den Kabelstrang zur Servopumpe aufgemacht, leider ist da kein Schwarz/blaues Kabel drin. Gab es auch andere Kabelfarben? 2002er FSi.
  14. Heute hat unser A2 den 8. Besuch zur Hauptuntersuchung gehabt. Bestanden ohne Mängel sowie auch die Abgasuntersuchung. Kilometerstand 145.550km 1.6 Fsi
  15. Heute gab es die Hauptuntersuchung und Abgasuntersuchung an unserem A2. Was soll ich sagen alles ohne Mängel bestanden.
  16. Nachfüllen musste ich noch nie beim 1.6er. Inspektion alle 15.000km. Verbrauchen wird er wohl auch was, aber nicht groß messbar.
  17. Ich habe auf ein Pioneer DEH—X8700DAB umgebaut. Das Concert hatte ein immer schlechter werdenden UKW Empfang. Ich hab eine Scheibenantenne von Pinoeer verbaut und bin sehr zufrieden mit dem Empfang. Wir haben in HH ja jetzt auf der A7 ein paar mehr Tunnel. verglichen mit dem Werksradio DAB vom Skoda, minimal schlechter die Empfangsdauer im Tunnel. Also der Punkt wo es aussetzt kommt etwas eher. Von daher sehr zufrieden mit der Scheibenantenne. UKW ist auch deutlich besser mit dem neuen Radio. Es lag am Concert, den Rest hatte ich vorher überprüft auf dem Weg zum Radio.
  18. Den Tunnel A7 Schnelsen kann ich bestätigen. Elbtunnel genauso null Empfang. A23 bis Itzehoe habe ich null Probleme. Muss aber dazu sagen, ist in unserem Zweitwagen mit Werkstadio und DAB.
  19. Vielen Dank für die Hilfe. Ja der Wagen ist seit 12Jahren in dem Besitz der Freundin.
  20. Mal eine Frage an die Experten, wo taxiert man folgenden A2: 1.4 Benziner, schwarz, 110.000km, Tüv 2020, 07/2005, 2.Hand, Klimaanlage, el. Fensterheber vorne, SR auf Alu, WR auf Stahlfelgen.. Danke
  21. Wenn der Herr wenigstens antworten würde. Ich wollte die Software durch einschicken schon seit ca 1. Jahr haben. Aber immer reißt der Mail Kontakt ab wenn es darum geht wo soll es hin geschickt werden?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.