Jump to content

Deichgraf63

A2-Club Member
  • Posts

    662
  • Joined

  • Last visited

Everything posted by Deichgraf63

  1. Es ist wohl Polypropylen mit 30% Glasfaseranteil, Schmelzpunkt ist laut diesen Informationen immerhin 165 Grad Celsius. Das Teil hat ja keine Anlage am Abgasrohr, wie gesagt, die Verkleidung unter dem Motor und z.B. die Aufhängeösen des Schalldämpfers selbst sind auch aus Kunststoff. Meist kühlt ja der Fahrtwind. Der Schutz soll bei seltener Stauwärme eben die Manschette der Gelenkwelle schützen. Es hat sich hier ja noch niemand geäußert, der einen A2 ab 2004 mit dem 1.4 Benziner hat und was da verbaut ist. Gruß Uli
  2. Danke für den Hinweis, leider gibt es wohl keine andere Alternative, auch ein Gesuch hier war ja "für die Katz'", ebenso beim größten Verwerter in der Nähe, Ebay und Ebay-Kleinanzeigen. Ich werde das Teil mal vorsichtig mit meinem Lötkolben "konfrontieren", das ist eine Weller Lötstation mit einstellbarer Temperatur ab 150°C. Vielleicht findet sich auch auf dem Teil ein Hinweis auf den Kunststoff. Es gibt Kunststoffe, die bis zu 300°C temperaturbeständig sind. Man darf nicht vergessen, daß die Schallschutzwanne unter dem Motor auch sehr dicht am Flexrohr des Schalldämpfers ist und nicht schmilzt. Wenn Audi das Teil als Ersatz benennt, gehe ich davon aus, daß die das getestet haben. Da das Teil bei mir schon eine Zeit fehlt, hätte es sonst ja auch schnell Schäden an der Gelenkwellenmanschette geben müssen. In jedem Fall werde ich das verbaute Teil im Auge behalten, im schlimmsten Fall schmilzt es, landet auf dem Flexrohr und stinkt nach Kunststoff. Lieber das Teil opfert sich, bevor es die Gelenkwellenmanschette gut. Und das Altteil 8Z0 407 722 A werde ich nicht entsorgen, sondern abwarten, bis ich zu einem Stück Alublech komme, daß dann daran anpassen und befestigen, dann das Teil "auf Lager legen". Gruß Uli
  3. So, nun gibt es offenbar eine Lösung. Ich habe mehrere Audi-Betriebe angerufen, bei den meisten kam die Antwort: Entfall ohne Ersatz 11/2021. Aber es gibt auch fähige Teiledienstleister, beim Audi-Zentrum Hamburg-West und Herr Markus Retz vom Autohaus Erlenhoff in Neu-Anspach (bei Frankfurt): Im Teilekatalog gibt es offenbar eine zweite Seite, wo man dann die Lösung findet: Die Nummer des zu verwendenden Ersatzteils lautet: 6X0 407 721 B Dazu habe ich dann gleich zwei 6-Kant-Schrauben M8x20 mit der Teilenummer N 90520201 dazu bestellt. In Summe kostet das dann knapp 40€. Morgen Mittag sollen die Teile dann da sein, dann kann ich einen Termin in meiner freien Werkstatt machen. Der Einbau geht nur auf der Hebebühne, die untere Verkleidung demontiert werden muß und das Teil in der Mitte des Fahrzeugs über dem Flexrohr montiert werden muß. Wahrscheinlich sind noch die alten Schrauben und der Rest des alten Teils an Ort und Stelle. Alte Schrauben, da besteht immer ein Risiko, deswegen habe ich lieber gleich neue mitbestellt. Nicht, daß es damit dann Trouble gibt. Übrigens auch beim allseits bekannten 7Zap findet man das Teil 8Z0 407 722 A nicht. Gibt man aber 6X0 407 721 A an, wird die Verwendung im A2 auch angezeigt. Es wird nur für den Diesel angezeigt, wobei sich mir nicht erschließt, warum man hier einen Unterschied hat(te). Ich bin mal gespannt, ob da noch Nacharbeit erforderlich ist, oder es 1:1 paßt. Dieser "Entfall 11/2003 ohne Ersatz", also mitten in der Bauzeit ist schon sehr, sehr merkwürdig. Da ist irgendetwas im ETKA faul. Denn selbst, wenn man nach Modelljahr 2003, 2004 oder 2005 sucht, kommt dieser Text. Man stelle sich vor, jemand hat sich 2005 einen A2 gekauft, braucht dann ein oder zwei Jahre später das Ersatzteil und bekommt erzählt, daß das Ersatzteil schon zwei Jahre vor Produktion seines A2 entfallen ist. Das betrifft übrigens diverse Konzernfahrzeuge, nicht nur den A2! Wer weiß, vielleicht hat das mal jemand in einem Anfall geistiger Umnachtung aus Versehen gelöscht und bei vielen Händlern liegt das Teil noch rum, kann aber nicht gefunden werden, da gelöscht. Denn auch über den Parts-Locator war das Teil laut System bei keinem Händler vorrätig, was bei so einem wohl nicht so oft benötigtem Teil schon ungewöhnlich ist. Uli
  4. Auf dieser russischen Seite kann man genau sehen, wo das Teil hingehört, die "Augen" sind also bei meinem Teil völlig ausgerissen. Keine Ahnung, wie so etwas passieren kann. Von unten kommt da eigentlich nicht dran. Wer einen 1.4 Benziner hat, kann ja bei seinem A2 mal nachsehen, ob das Teil dort ist oder ob es vielleicht bei Fahrzeugen nach 11/2003 (Dem Datum des Entfalls des Ersatzteiles) gar nicht mehr verbaut wurde. Wieder ein A2-Mysterium.... Gruß Uli
  5. Bei meinem A2 ist dieses Abschirmblech kaputt, Versuche, dieses neu zu bestellen oder bei Kiesow von einem Schlachtfahrzeug zu bekommen, schlugen genauso fehl wie Internetsuche oder Anfrage von Schlacht-A2-Anbieter bei der E***-Kleinanzeigen. Leider habe ich auch kein Alublechstück, um das Teil zu reparieren, Photos habe ich angehängt. Also, vielleicht hat jemand noch einen Schlachtwagen mit diesem Teil oder das Teil sonstwie herumliegen. Angebote gern auch per E-Mail h-un@gmx,de Gruß Uli
  6. Auf den Seiten von Continental finden sich keine Infos, ob deren Radio die Phantomspeisespannung liefern, auch nicht in der Bedienungsanleitung. Bei Kienzle, z.B. steht in der Anleitung beschrieben, daß hier eine Phantomspeisespannung geliefert wird, so z.B. beim Kienzle CR 1225 DAB+, was für mich auch mal in der engeren Auswahl war. Im Endeffekt gibt es nur sehr wenige Hersteller der DAB+-Empfängerchips, die alle Hersteller verbauen. Der Maik Harder hat vielleicht nicht unbedingt die Kenntnisse, was es mit aktiven und passiven Antennen auf sich hat, was ein Phantomspeiseadapter ist usw. Ich habe da auch Lehrgeld gezahlt, würde vielleicht heute aus der Erfahrung heraus auch zu dem Kienzle statt zum Blaupunkt greifen. In der Anleitung zum "Bremen" findet sich seltsamerweise nur ein Hinweis auf die schaltbare Phantomspeisespannung im DAB+ Menü, aber nicht bei FM, das ist seltsam. Gruß Uli
  7. Ich habe zwar nicht das Bremen von Blaupunkt SQR 46 DAB verbaut, sondern das Blaupunkt London 470 DAB BT und kann sicher sagen, daß man zwei Phantomspeiseadapter benötigt, einer in der Leitung für analogen Empfang und einen für DAB+. Die Werksradios und auch einige Radios anderer Hersteller stellen die Phantomspeisungen an den Antenneneingängen bereits, teils muß das bei den Nachrüstradios in den Menüeinstellungen eingeschaltet werden. Das Blaupunkt das nicht bietet, ist schon recht "arm". In meinem Fall habe ich mit der Heckscheibenantenne nun auch einen guten DAB-Empfang ohne irgendwelche Klebeantennen und Löcher im Dach. Wichtig ist natürlich die Calearo-Einschleusweiche mit Antennenverstärker statt des werksmäßig verbauten Antennenverstärkers. Leider bringt eben der Calearo auch nicht die Phantomspeisespannung z.B. von der Analogleitung innerhalb des Gehäuses auch zu dem DAB+ Teil, deswegen eben zwei Phantomspeiseadapter. Gruß Uli
  8. Es war nicht ein Mann an der Teiletheke, sondern der Teiledienstleiter. Es tut mir für die Mitarbeiter wirklich Leid, daß Audi sie da im Regen stehen läßt, aber bei einem Stundensatz von 140€ habe ich gewisse Ansprüche an so einen Premiumladen. Ich hatte vor einiger Zeit eine defekte, unbeheizte Scheibenwaschdüse der ersten Ausführung (Fächerdüse). Auch hier "entfallen ohne Ersatz". Das ist aber Unsinn, denn die beheizte Version ist noch lieferbar, zwar teurer, aber man kann dem Kunden eine Lösung anbieten. Ich habe die eingebaut, den Pigtail zurückgebunden, fertig. Pfusch ist das nicht. Eine Waschdüse ist ja HU-relevant, wenn die Scheibenreinigung nicht funktioniert, ist es ein erheblicher Mangel. Audi denkt wohl: Na, dann schmeiß Deine alte Karre eben weg, wir verkaufen Dir gern einen neuen Wagen... Das ist eben Servicewüste Deutschland. Nun werde ich die Tage mal zu Kiesow fahren, da sollen A2 stehen, vielleicht werde ich da fündig. Sonst wird das Altteil eben repariert, fertig! Audi bekommt mich nicht klein, die nicht, nicht mit mir. ;-) Gruß Uli
  9. Ich habe mal beim örtlichen Händler angefragt: Entfallen ohne Ersatz mit Datum 11/2003, also als der A2 noch produziert wurde. Ich fragte, ob sich denn herausgestellt hätte, daß das Teil nicht notwendig ist oder es eine andere Lösung gibt. Die harsche Antwort war, daß da eben steht "entfallen mit 11/2003", mehr könne er auch nicht sagen. Also eher so eine arrogante "Basta-Haltung". Echt "premium".... Nun habe ich die Audi-Kundenbetreuung einmal direkt angeschrieben, mal sehen, was da für eine Antwort kommt. Gruß Uli
  10. Hier sind mal ein paar Photos von dem Teil. Wenn es das nicht mehr gibt, muß ich mal nach einem Stück Alublech suchen, das fehlende "Auge" nachbauen und diesen Bereich mit Popnieten an dem Rest befestigen. So ist dann alles Alu und es dürfte keine Kontaktkorrosion geben. Gruß Uli
  11. Das Teil an meinem A2 hat die Nummer 8Z0 407 722 A. Es ist wesentlich dünner, so wie ein Stück von den Wärmeschutzblechen für die Schalldämpferanlage. In dem zitierten Beitrag ging es auch um einen Diesel, ich habe einen AUA-Benziner von 2001. Gruß Uli
  12. Moin, bei meinem A2 war mit ein Schnarren aufgefallen, vor allem beim Herunterschalten. Auf der Bühne meiner Stammwerkstatt konnten wir dann ein Wärmeschutzblech zwischen dem Abgasrohr und der Motorverkleidung feststellen, das dort nicht hingehört. Es ist ein Teil des Bleches abgerissen, genau da, wo einer der beiden Befestigungspunkte ist. Die anfängliche Freude, daß die Teilenummer fett in das Teil eingestanzt ist, wurde schnell ernüchtert, weder in meiner Online-ETKA-Anwendung findet sich das Teil, die Suchfunktion bei Audi-Tradition kann man ohnehin nicht gebrauchen, aber auch die Suchmaschine brachte keinen Erfolg. Das Blech schirmt die innere, rechte Gelenkwellenmaschette vom Schalldämpfer im Bereich des Flexrohres ab. Ganz überflüssig ist es wohl nicht. Nun, woher bekommt man das Teil 8Z0 407 722 A? Dank und Gruß Uli
  13. Hallo Eva, nun, die rote Ölwarnung erfordert unbedingt ein sofortiges Abstellen des Motors, diese Anzeige bedeutet, daß im Motor der Öldruck nicht mehr ausreicht, um die Schmierung des Motors sicherzustellen. Jeder Weiterbetrieb führt zu einem Motorschaden. Also: Anhalten und den Ölstand kontrollieren, gegebenenfalls auffüllen. Stimmt der Ölstand, kann es auch am Öldruckschalter oder dessen Zuleitung liegen, also kontrollieren. Ich habe das auch schon gehabt, rote Ölkanne, sofort den Motor aus und ausrollen lassen. Die Ölstandmessung ergab einen völlig ausreichenden Ölstand. Bei Kontrolle des Öldruckschalters konnte ich Ölaustritt unter der Gummitülle der Zuleitung und am Schalter selbst feststellen. Das habe ich dann abgewischt, bin weitergefahren, keine Öldruckwarnung mehr. Natürlich habe ich den Öldruckschalter sofort austauschen lassen. Die einwandfreie Funktion der Öldruckwarnung muß sichergestellt sein. Daß der A2 Öl verliert, das Zeug unter dem statt im Auto ist, das geht gar nicht. Das ist eine unnötige Umweltverschmutzung. Da Du davon Kenntnis hast, mußt Du das umgehend beseitigen lassen, bis dahin unbedingt etwas unter das Auto legen, damit nichts in die Kanalisation, den Boden oder das Grundwasser gelangt. Nicht umsonst ist Ölverlust ein erheblicher Mangel bei der Hauptuntersuchung und führt sicher zum Verweigern einer Plakette. Da Du Kenntnis von dem Mangel hast, begehst Du die Umweltverschmutzung grob fahrlässig, das kann richtig Ärger geben - und das zu Recht. Also, ab in die Werkstatt, mit Öl im Motor den Öldruck messen lassen, um zu sehen, ob der Motor nicht schon geschädigt ist, ist er das nicht, dann sofort die Beiseitigung des Ölaustritts in Auftrag geben. Vielleicht ist die Undichtigkeit am Öldruckschalter schon so heftig, daß es leckt. Wenn wirklich kein Öl mehr im Motor war, dann reichen 1,5 Liter nicht aus, wenn der Ölstand auf "min" ist reicht meist etwa 0,75l, um wieder auf "max" zu kommen. Daß der Motor bei mangelndem Öldruck einfach abschaltet, ist schon ungewöhnlich, es wäre schön, wenn das so wäre, um einen Motorschaden zu vermeiden, aber von so etwas ist mir beim A2 nichts bekannt. bei Dieselloks kenne ich das, da bekommt man die Kiste auch nicht wieder gestartet, die Maschinen müssen auch mindestens 40°C Kühlmitteltemperatur haben, sonst wirkt eine Anlaßsperre. Die kann man zwar überbrücken, das wird aber aufgezeichnet, ist die Kiste noch in der Herstellergarantie und der Motor geht hops, heißt es bei zu häufigen Notstarts: Pech gehabt. Der Werkstatt würde ich nicht unbedingt trauen, Keilriemen und Zündkerzen haben mit dem Ölkreislauf gar nichts zu tun (Immerhin wissen wir nun, daß es sich um einen 1,4l Benziner mit Motorkennbuchstaben AUA handelt, weil Modelljahr 2001 und Zündkerzen, also AUA und Benziner). Einziger Zusammenhang kann da nur sein, daß das Öl am Zylinderkopf in die Vertiefungen um die Zündkerzen herum austritt, dann steht das Öl darin. Dann muß das mit Flächendichtmittel neu abgedichtet werden. Wegen des Ölaustritts sind die üblichen Verdächtigen, die Ölablaßschraube, wenn die Werkstatt nach dem letzten Ölwechsel zu viel oder zu wenig Kraft aufgewendet hat, dann ist der Schlauch der Kurbelgehäuseentlüftung und die Kurbelgehäuseentlüftung selbst auf der Rückseite des Motors zur Spritzwand hin ein Kandidat, der schon erwähnte Öldrucksensor und die Kopfdeckeldichtung ( die Sache um die Zündkerze), der Schlauch vom Ölstutzen und dem Peilstab unter der Serviceklappe, vielleicht ein fehlender Öldeckel (gab es alles schon). Das sind so häufige Kandidaten, natürlich kann es auch die Ölwannendichtung, eine der Simmeringe sein, z.B. Kurbelwelle zur Kupplung hin oder zum Zahnriemen oder Keilriementrieb usw. Gegebenfalls kann man das erst nach einer Motorwäsche sehen, wenn man eine "Ölsardine" hat, also der ganze Motor mit Öl benetzt ist und die Austrittsstelle nicht klar sichtbar ist. Gruß Uli
  14. Wie so oft: Die übelsten Fehler sind die, die man selbst eingebaut hat. Das hängt damit zusammen, daß man sich und seine Arbeit so hoch einschätzt, daß man diese als Letztes in Frage stellt. Deswegen habe ich mir schon angewöhnt, bei technischen Gerätschaften, egal ob Audi A2 oder Dual HiFi-Geräte oder Computer erst einmal zu überlegen, was ich seit dem letzten funktionsfähigen Zustand geändert habe und da noch einmal zurück zu gehen. Das bringt eine recht hohe "Trefferquote"... Gruß Uli
  15. Die Bezeichnung "Frostmotor" bezieht sich auf eine Motorenfamilie des VW-Konzerns, zu der auch der 1,4l-Benziner mit 55 kW des Audi A2 gehört. Es kam zu Problemen, weil Kondensat im Motoröl, verursacht durch viel Kurzstreckenverkehr und zu seltene Ölwechsel in Ölkanälen des Motors einfror. Durch diese zugefrorenen Ölkanäle kann beim Motorstart des kalten Motors dann kein Öl fließen und an die Schmierstellen im Zylinderkopf gelangen. Gerade die Laufbahnen der Nockenwelle laufen so trocken und verschleißen extrem. Dann kommt es zu Motorlaufproblemen. Der VW-Konzern hat als Gegenmaßnahme eine beheizte Kurbelgehäuseentlüftung verbaut, beim AUA-Motor des A2 im Schlauch der Kurbelgehäuseentlüftung an der Motorrückseite, beim BBY ist diese Heizung im Ölabscheider verbaut. Dieser Ölabscheider hat die Aufgabe, Öldämpfe aus den Blow-By-Gasen abzuscheiden und wieder dem Ölkreislauf zuzuführen, so daß diese nicht an die Lamda-Sonden und in den Katalysator gelangen. Außerdem wird so der Ölverbrauch gesenkt. Die Blow-By-Gase entstehen bei jedem Verbrennungmotor, weil die Kolbenringe nie absolut abdichten. Ohne Kurbelgehäuseentlüftung würde nach kurzer Zeit auch ein extremer Überdruck im Zylinderkopf entstehen. Die Beheizung der Kurbelgehäuseentlüftung ist schon eine gute Sache, sie solle auch auf Funktion geprüft werden und gelegentlich muß auch der Ölabscheider mal gereinigt oder getauscht werden, sonst erfüllt er seine Funktion nicht mehr richtig. Die wichtigste Maßnahme - und da wiederhole ich gern immer wieder - ist ein rechtzeitiger Ölwechsel nach 15.000 km oder früher bei extremen Kurzstrecken. Alle Versuche, die ergaben, daß man viel länger mit demselben Öl fahren kann, sind mit konstruktiv älteren und anspruchsloseren Motoren gefahren. Heutige Motoren sind da extrem sensibel. Die Motorölspezifikationen des Herstellers sind genau einzuhalten, sonst drohen schwere Schäden. Die Zeiten von "15W40 geht immer" sind leider vorbei. Bei Ford-Ecoboost-Motoren gibt es welche, bei denen der Zahnriemen tatsächlich im Ölbad läuft. Verwendet man ein nicht freigegebenes Öl oder überzieht den Ölwechsel auch nur ein wenig, droht dem Zahnriemen Zahnausfall und damit ein Motortotalschaden. Also, das Öl muß die passende VW-Norm für Nicht-Longlife erfüllen und mindestens alle 15.000km oder einmal im Jahr frisches Öl samt neuem Ölfilter. Das ist eine günstige Versicherung gegen viele Ursachen von Motorschäden. Gruß Uli
  16. Es besteht noch eine mögliche Ursache für das Problem, nämlich eine eingelaufene Nockenwelle. Das kann bei den 1.4 Benzinern als Folge einer Mangelschmierung passieren, das "Frostmotorproblem" ist nur eine Ursache, eine weitere kann z.B. zu seltener Ölwechsel sein. Diese Wartungsintervallverlängerung ist nicht wirklich sinnvoll, häufigerer Ölwechsel, ggf. eben mit Nicht-Longlife-Öl (VW-Spezifikation VW 50501), ist da sinnvoller. Es sollte also in jedem Fall mal ein Blick auf die Nockenwelle geworfen werden. Das könnte die Kosten vielleicht noch etwas senken. Wenn da ein anderer Zylinderkopf drauf kommt, sollten die Ventilschaftabdichtungen erneuert werden, ebenso die Nockenwelle begutachtet werden. Wenn man den A2 dann noch lange fahren will und Probleme mit dem Ölverbrauch hat, kann auch gleich noch die Kolbenringe neu machen. Der Zahnriemenwechsel mit kompletten Satz, frisches Motoröl und frisches Kühlmittel sind obligatorisch. Gruß Uli
  17. Hast Du den ZR-Wechsel selbst durchgeführt? Da gibt es auch unter den Werkstätten eine Menge "Gummiflicker", die nur den Hauptriemen tauschen, aber Kühlmittelpumpe, Spannrollen und Koppelriemen nicht. Also sehr, sehr zeitnah eine vernünftige Werkstatt aufsuchen. Wenn es wirklich etwas am Zahnriemen ist, kann es auch mal in einem kapitalen Motorschaden enden. Selbst ein wiederholter Zahnriemenwechsel wäre da die günstigere und weise Alternative. Gruß Uli
  18. Durch das Öffnen der Serviceklappe erfolgt ein Rücksetzen der Warnung, vermutlich auch ohne, daß Du wirklich Öl nachfüllst. Mit hoher Wahrscheinlichkeit ist der in der Ölwanne verbaute Ölsensor hinüber oder es ist etwas an der Leitung. Ich tippe auf den Sensor, der Fehler wird nicht immer mit dem Zusatz "Sensor" angezeigt. Ich hatte bei meinem AUA schon beides, einmal mit, einmal ohne "Sensor"-Schriftzug in der Warnung. Also, neuen Sensor verbauen (lassen), kein Billigteil nehmen und tue Deinem Motor etwas Gutes, nehme frisches Öl und einen neuen Ölfilter, auch wenn das Öl noch nicht zum Wechsel ansteht. Meines hatte beim letzten Mal auch gerade knapp 10.000 km im Motor verbracht, die Werkstatt hat gefragt, der Mechaniker beglückwünschte mich schon fast zu der Entscheidung für frisches Öl, er sagte "der Mann, weiß, was er macht". Gruß Uli
  19. Der Händler will etwas verkaufen. Eine VW-Werkstatt hat das gleiche Diagnosesystem wir Audi. Eine "Zentralelektronik" gibt es nicht. Es gibt diverse Steuergeräte, aber das einzige, welche mal als "Zentralelektronik" bezeichnen könnte, wäre ein Gateway-Steuergerät, das gibt es aber beim A2 nicht. Frage mal in die Runde, ob in Deiner Gegend jemand ein VCDS hat, damit kann man mindestens das auslesen, was die bei VW/Audi auch können. Der Hauptunterschied ist, daß deren Diagnosegerät, wie übrigens auch das von vielen freien Werkstätten verwendete Gerät von Hella-Gutmann, gleich Vorschläge macht, woran es liegen kann. Diese Hinweise können aber auch völlig auf die falsche Fährte setzen. Ich habe das selbst erlebt, als mein A2 den Fehler "Abgasrückführrate zu gering" im Fehlerspeicher und die MKL hatte. Die Audi-Werkstatt wollte die komplette Drosselklappe und das AGR-Ventil austauschen, das wären mal eben 1.500€ Material gewesen, hinzu wäre der Arbeitslohn gekommen. Ich habe mir eine neue Drosselklappenflanschdichtung von dort mitgenommen, Drosselklappenreiniger beschafft und eine halbe Stunde Arbeit investiert. Material war also unter 20€, selbst bei den Apothekenpreise bei Audi wäre die Rechnung unter 100€ gelandet. Der Fehler ist seit über 180.000 km nicht wieder aufgetreten! Zur Ehrenrettung der Markenwerkstätte muß man sagen, daß diese verpflichtet sind, die geführte Diagnose zu machen und die gemachten Vorschläge abzuarbeiten. Eine Eigeninitiative erfahrener Schrauber ist nicht erwünscht. Man erhoffte dadurch eine nachprüfbare Qualität zu haben, die nicht von der Kompetenz und der Tagesform des Schraubers abhängt. Das hat mit diesem ganzen DIN-ISO-Zertifizierungsgedöns zu tun. Gut gedacht, ist aber Murks. Merke: Suche Dir eine gute freie Werkstatt, die noch wirklich selbst nach einem Fehler suchen kann. Die Werkstätten der Hersteller sind nur in der Garantie- und Gewährleistungszeit eine brauchbare Anlaufstelle, aber ansonsten sind sie nur Verkaufshelfer. Dein A2 soll von der Straße und Du Dir gefälligst ein neue Auto kaufen. Gruß Uli
  20. Der Motorcode "AMF" paßt nicht zu dem gezeigten Kombiinstument, daß ist eines, welches zu einem AUA oder BBY gehört, also 1,4 Benziner, nicht 1,4 Diesel. Wenn alles nicht hilft, kommst Du mal nach Elmshorn, ich habe hier ein VCDS zum Auslesen der Fehlerspeicher der Steuergeräte. Aber auch in Hamburg dürfe es Nutzer damit geben, soweit ich weiß auch in Lübeck. Da läßt sich sicher etwas einrichten. Gruß Uli
  21. Ich habe meinen Führerschein nun schon über 40 Jahre, trete die Kupplung immer beim Anlassen, hatte noch keinen Motorschaden, aber schon Autos mit hohen Laufleistungen, u.a. einen Audi 80 1.8 Typ 89 mit 75 PS, gekauft mit 78.000 km, verkauft mit über 530.000 km, mein A2 hatte beim Kauf 2012 knapp 160.000 km, mittlerweile über 342.000 km. Nix Motorschaden.... Gruß Uli
  22. Ich hatte auch schon zweimal eine defekte Zündspule im AUA, das ergab keine Folgeschäden. Du bist da ja auch nicht ewig weitergefahren, das sind Schäden am Katalysator nahezu auszuschließen. Das System ist sehr sensibel, da reichen schon wenige Aussetzer und die MKL fängt das Blinken ab, Motor läuft dann nur auf zwei "Pötten", wenn überhaupt. Das kann man nicht ignorieren. Bei mit war es weniger spektakulär, trat jedesmal in Zusammenhang mit Starkregen, also Nässe auf. Es war also offenbar jeweils ein Isolationsfehler. Äußerlich war das nicht so wie bei Deiner Zündspule, die ja regelrecht explodiert ist, so habe ich das bislang noch nie gesehen. Also, neue Zündspule, gleich mal die Zündkabel prüfen, ob in den Kontakten Grünspan ist, sonst raus damit und neu machen. Man will ja fahren und nicht ständig schrauben. Gruß und weiter gute Fahrt Uli
  23. Ich würde den Motor, am besten nachdem der Motor auf der Autobahn warm gefahren wurde und dann die Warnung kommt, nach dem Abfahren auf einen Autobahnparkplatz im Leerlauf mal auf Drehzahl bringen, so daß er warm wird. Der Ölstandsensor des A2 arbeitet mit einer indirekten Messung über Temperatur. Wie war denn der Temperaturwert in der Anzeige, als der Ölstand niedrig angezeigt wurde, wie, als der wieder als normal angezeigt wurde? Hängt es von der Last oder von der Drehzahl ab, wann die Warnung kommt? Wie sieht es mit der Bordspannung aus? Weil es eben eine indirekte Messung ist, ist es eben keine direkte Aussage, daß der Ölstand wirklich zu niedrig ist. Da gehen viele Parameter mit ein, eben die Temperatur, aber auch die Leitfähigkeit des Öls. Daraus errechnet das Kombiinstrument den Ölstandwert. Ich hatte es auch bei meinem AUA. Da hatte ich bei km 277111 eine Warnung, gelbe Ölkanne plus Schriftzug "Sensor", also eindeutig ein defekter Sensor. Dann war ich so "schlau" und habe mit einen Sensor, angeblich "Hella" für rund 50€ in einem Onlineauktionshaus von einem Verkäufer aus einem Land, in dem um die Jahrtausendwende viele deutsche Autos unfreiwillig und unentgeltlich den Standort wechselten, für 50€ erworben und einbauen lassen. Bei Kilometerstand 335000 kamen auch immer wieder falsche Alarme wegen eines vermeintlich zu niedrigen Ölstandes, ohne den Schriftzug "Sensor". Die Messung mittels des nachgerüsteten Polo-Ölpeilstabs ergab jeweils einen ausreichenden Ölstand. So habe ich den Sensor bei km 335796 in meiner Stammwerkstatt tauschen lassen (der Sensor kostet da 113€ plus Steuer) und seitdem ist Ruhe. Die Werkstatt hatte übrigens den spinnenden Sensor auch als Original Hella Teil identifiziert. Das war wohl eine Fälschung oder vielleicht Ausschuß, der so doch in den Verkauf kam. Damit will ich sagen, daß ein malader Ölstandsensor Fehlalarme auslösen kann, ohne, daß er mit dem Schriftzug "Sensor" darauf hinweist, daß er die Ursache des Problems ist. Das war Lehrgeld nach dem Motto "wer billig kauft, kauft öfter..." Gruß Uli
  24. Es ist schon ungewöhnlich, wenn bei der sehr geringen Laufleistung ein Schaden am Axiallager der Kurbelwelle auftritt. Wenn ich richtig informiert wird, kann der Fahrer darauf nur einen Einfluß haben, wenn er ständig mit eingelegtem Gang und durchgetretener Kupplung an der LZA, am BÜ, im Stau usw. wartet. Das ruiniert auch das Ausrücklager, das stützt sich angeblich auf dem Axiallager der Kurbelwelle ab und sorgt da für Verschleiß. Natürlich kann es auch Ölmangel, ein Montagefehler oder anderes ursächlich sein. Es ist aber ein sehr seltenes Schadensbild. Eher sind Pleuel- oder Hauptlager betroffen. Gruß Uli
  25. Eine guter Werkstatt verläßt sich nicht auf die Öldrucklampe, auch nicht auf die Werte eines Diagnosesystems, da diese die Sensorik des Autos nutzen. Der Öldruck wird mit einem Manometer direkt gemessen, dann erst ist eine qualifizierte Aussage möglich, ob der Öldruck tatsächlich zu niedrig ist. Gern gibt z.B. der Öldruckschalter auf, das hatte ich bei meinem A2 mit genau dem gleichen Motor auch schon. Dann ist oft eine leichte Ölfeuchtigkeit unter der Gummikappe am Öldruckschalter feststellbar. Reparaturkosten inklusive Einbau unter 50€. Mein A2 hat mit dem gleichen Motor, also dem 1,4l Benziner mit 75 PS, Motorkennbuchstabe AUA (Das kannst Du Dir merken, wenn Du Fragen stellst, also, Du hast einen 1,4 l Benziner, AUA, dann wissen die meisten hier sofort Bescheid.) Mein A2 hat mittlerweile über 340.000 km gelaufen. Es war auch schon zweimal der Ölstandsensor defekt, dann kommt die gelbe Ölstandwarnung, obwohl genug Motoröl vorhanden ist. Dieser sitzt in der Ölwanne, da muß das Öl aus dem Motor. Gruß Uli
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.