Melde dich an, um diesem Inhalt zu folgen  
famore

Stellmotor Heizungsregelung def.

Recommended Posts

Hallo,

diesen Monat läuft meine Zusatzversicherung aus und müß sie

jetzt in anspruch nehmen.

Gerade 3 Jahre alt und dann sowas.

Folgedes Problem: Es kommt nur warme Luft raus, egal bei welcher

Einstellung.

Audi konnte mir erstmal nicht weiterhelfen, da kein Termin vereinbart

und volle Bude.

Aber ich kann so nicht fahren ohne Lüftung 800 km am Stück.

Also habe mir selbst geholfen und nach abschrauben des Handschufaches und der unteren Fußraumlüftung kann man die Hand

reinstecken und die Klappe vorsichtig umlegen.

So kann der Lufstrom nicht am Wärmetauscher vorbei strömen und die

Klima kühlt.

Laut meinem Buch muß die Armaturentafel komplett ausgebaut werden

um da ran zu kommen.

Nach den Garantiebestimmungen zahle ich 80% (weil 66tkm) von den Teilen und 0 für die Arbeitszeit. Mal sehen ob die mitspielen.

Edit: Ein Bild gelöscht wegen Copyright.

erstens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dummerweise einer der Stellmotoren, die zu zweit im Halter hängen.

 

Ich würd mal Klimabedienteil und Radio rausholen und versuchen hinzukommen. Mit ner geschickten Verlängerung gehts evtl.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nö,

zuerst wird es mit Audi geklärt, immerhin ist der noch car-versichert und laut bedingungen fallen elektromotoren mit dazu.

Und dann habe ich mal im vw polo forum nach diesen defekt umgesehen... sieht gar nicht gut aus. Alle modelle betroffen (Skoda, Seat usw.)

Ist nämlich wieder so eine fehlkonstruktion. Ab frühesten 3 Jahre oder

später geben die Potis den Geist auf und geben unplausiple Signale.

Dann fährt der Stellmotor in den endanschlag und nichts geht mehr.

Angeblich hält der Poti nur 500 Zyklen durch, daß hat eine Prüfung ergeben.

Poti ist nicht einzeln austauschbar und kein Poti, daß man bei conrad und co kaufen kann hat die selbe Kennlinie... unplausiple Signale -PENG-

Was schlimmer ist, daß die anderen auch kapput gehen könnten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das gleiche war bei meinem auch defekt. Das aber noch innerhalb der Neuwagengarantiezeit. Kosten laut Meister ca 1500€. Hat Audi bezahlt.

Finde ich ziemlich krass.

 

Youngdriver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

ist schon heftig.

ein anderer hat 800.- zahlen müßen und

bei den Polos kostet der Spaß ca 500,- kracher

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Stellmotoren wurden bei mir auch kurz vor Ablauf der Garantie in 8/05 gewechselt. War eine größere Aktion (2 Tage), das komplette Armaturenbrett wurde demontiert. Aufgefallen ist es durch Fehlermeldungen beim Service. Ich hoffe dann mal, das die Tauschmotoren länger durchhalten.

Ist das ganze auf bestimmte Jahrgänge beschränkt (bei mir EZ 8/03)?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich war heute bei Audi und nach einem Telef. gespräch mit carGarantie greift die hier nicht ein.

Das telefonische Gespräch fand nach über einer halben Stunde diskusion statt.

 

In den Vertagsbedingungen, die ich mal ganz genau durchgelesen habe, sind die Stellmotoren der Klima nicht mit

enthalten.

So ein dreck.

Und was mich noch geärgert hat ist die Ausführung des Reparaturauftrages.

Zuerst sollten die Elektromotoren ausgebaut (Armatur usw) und anschließend geprüft werden ob def. Erst dann kann der Auftrag an carGarantie

weitergeleitet werden. In der Hoffnung die werden das schon übernehmen. Und schon ist man über 800 euro los -PENK-

Aber so war ich gar nicht einverstanden und dann erfolgte die ernüchterne Antwort nach einem tel. anruf.

 

Die Klappe funktioniert durch meinen eingriff immer noch,

aber die ganz heiße Luft kommt nicht mehr raus, nur halt warm.

Im fehlerspeicher ist der Fehler wieder mit aufgeführt.

Aber damit kann ich leben.

 

Wurde das bei euch mit carGarantie auch abgewiesen???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich war heute bei Audi und nach einem Telef. gespräch mit carGarantie greift die hier nicht ein.

Das telefonische Gespräch fand nach über einer halben Stunde diskusion statt.

 

In den Vertagsbedingungen, die ich mal ganz genau durchgelesen habe, sind die Stellmotoren der Klima nicht mit

enthalten.

So ein dreck.

Und was mich noch geärgert hat ist die Ausführung des Reparaturauftrages.

Zuerst sollten die Elektromotoren ausgebaut (Armatur usw) und anschließend geprüft werden ob def. Erst dann kann der Auftrag an carGarantie

weitergeleitet werden. In der Hoffnung die werden das schon übernehmen. Und schon ist man über 800 euro los. Aber so war ich gar nicht einverstanden und dann erfolgte die ernüchterne Antwort nach einem tel. anruf.

 

Die Klappe funktioniert durch meinen eingriff immer noch,

aber die ganz heiße Luft kommt nicht mehr raus, nur halt warm.

Im fehlerspeicher ist der Fehler wieder mit aufgeführt.

Aber damit kann ich leben.

 

Wurde das bei euch mit carGarantie auch abgewiesen???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo famore,

bei mir war's noch innerhalb der ersten 2 Jahre, also Neuwagengarantie.

 

Kleine Frage/Anmerkung am Rande:

carGarantie ist nicht die carlife Versicherung von Audi?!

 

Wäre es in der carlife-Versicherung enthalten?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

kann ich dir nicht sagen, ob es einen unterschied gibt.

Die car Garantie wird auch von Audi angeboten.

Es gibt noch die car live plus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich lese immer wieder Schreckensmeldungen wie diese die mir Monetenangst auf die Stirn treiben. Da gehts bei Kleinigkeiten wie einen Stellmotor nicht um 80 Euronen sondern ganz schnell um 800 Euros. Ich habe mittlerweile nach Studium des Forms das Gefühl in diesem Auto wurde der billigste Elektronik-Ramsch aus Fernost eingebaut. Streikende Blinkerrelais aus Russland usw. Zudem verbunden mit enormen Arbeitsaufwand um an die Teile erstmal ranzukommen. Wenn ich zum Austausch eines Klimastellmotors erstmal das gesammte Armaturenbrett raushiefen muss.... Ein Ingenieursmeisterstück!!!

Bei meinem Km-Stand 60.000 noch keine Probleme... ABER mir wirds mulmig....

Gruß miwei

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe Heute erst das halbe Armaturenbrett demontiert weil die Klappe hängengeblieben ist - dachte auch erst es wäre der Stellmotor, aber der

hat sauber gearbeitet . Die Klappe innen war bei mir fest.

Mein A2 ist aber aus 2001 .....

 

Gruß

 

Josef

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das "halbe Armaturenbrett ausgebaut"??? Ich denke das ganze Ding muss ganz raus?!

 

Ich bin mir sicher, wenns bei mir mal so weit sein sollte werde ich das Armaturenbrett auf feinste Weise zerteilen/zersägen, und Wege und Mittel finden an jedes Motörchen, Steuerung heranzukommen ohne eine Komplettausbau.

 

Habe gestern und heute in einen Mazda MX 5 Bj. 97 eine Komfortfernbedienung per Funkfernsteuerung eingebaut. Das war ne Herausforderung. 15 Stunden Arbeit, aber es funzt und hat Spaß gemacht. Alle Türmotörchen eingebaut und sie laufen und es blinkt beim aktivieren/deaktivieren.

 

Habe wieder mal die Bestätigung bekommen ein Auto besteht aus Blech, (oder Alublech), Kunststoff und den angefügten Komponenten. Sonst nix.!!!! Wenn ich hier die Preise für einen Klimastellmotor lese der aus Elektro- Elektronik-Teilen für 1,50 Euro zusammengesetzt ist und ein Wahnsinnsgeld kosten soll wird mir übel......

 

Kein weiterer Kommentar....

 

miwei

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

korregiere das Foto. Es ist komischerweise nicht die Temparaturklappe,

sondern die Umlufklappe -V113-

Die Führung ist rausgesprungen beim Versuch die Klappe händisch umzulegen.

Das Teil sitzt links neben den Pollenfilter ein Stückchen weiter oben.

Mit dem Kopf auf den Rücken legend kommt man da gut ran und kann

den Bolzen wieder in die Position des Stellmotors führen.

 

Ausbauanleitung

Stellmotor für Defrosterklappe -V107 und

Temperaturklappe -V68-

ohne Armaturausbau

gibs morgen abend. :LDC

(Neuer Beitrag)

 

 

Es ist möglich und in weniger als 1 Stunde arbeit!!!!!!!!!!!!

 

Selbst in meiner Reparaturanleitung von Euroservice steht es leider so

drinnen ,daß die Armatur ect. ausgebaut werden muß.

Dem ist aber nicht so.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen