Melde dich an, um diesem Inhalt zu folgen  
arche

div. Probleme mit meinem 1.6er

Recommended Posts

Hallo erstmal.

 

Ich habe seit 2 Wochen nen 1.6er A2, EZ 12/02 mir 43000 km. Bin eigentlich zufrieden damit, ABER:

1. Habe ich ein Geräusch vorne rechts (laut Garage ist es ein Muh-Geräusch) bei starkem lenkereinschlag nach links oder rückwärts nach rechts. Mein Garagist meint, das sei normal, liegt am Diff. beim Getriebe.

-> kann ich aber nicht richtig glauben....

2. Mein Motor hat zwischen 1800 und 2200 touren das Problem, dass er unrund läuft wenn er nur Grundlast hat (einfach geradeaus, nix bergauf oder so), d.h. der Tourentähler begint zu Oszilieren und es ruckelt ein wenig. Kaum geh ich ein wenig aufs Gas ist alles ok für ca. 30sek.

Der Garagist meint auch hier: Nix zu machen, da magert das Gemisch ab und das könne man nicht beheben, gäbe auch von AUDI keine Lösung.

-> auch das kann ich nicht wirklich so Glauben.

 

3. Vorne links habe ich ein klirrendes Geräusch (metall auf metall)... was könnte das Sein?

 

Wie sind eure Erfahrungswerte deswegen?

Danke schon mal im Voraus.

 

Gruss

 

Arche

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Willkommen im Club arche.

 

Tritt das Muh denn auch im Stand auf ?

Geräusche beim Lenken hat das Auto auch aufgrund der elektrischen Servopumpe.

 

Ruckeln im Schichtlademodus bei der angebenen Drehzahl ist normal.

 

Wann treten die Geräusche voLi denn auf ?

 

Gruß dasaudimonster

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke fürs willkommen :HURRA: und für die (wenn auch ein wenig negativen) Infos

 

Also das Muh tritt nur beim Fahren auf, nicht wenn ich im stehen lenke.

 

Die Geräusche vo li treten leider nur sporadisch auf, nicht gezielt reproduzierbar, das macht es für meinen Garagisten auch ein wenig schwierig zum analysieren.

Aber am Freitag kommt die Kugel auf die Bühne und wird mal von unten angeguckt (mit Räder weg), ev. sieht man da war.

Falls noch jemand Ideen hat: Danke

 

Gruss

 

Arche

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So ziemlich alle A2 haben ein problem mit "wanderndem" Stabilisator. Evtl. sind die Hülsen verrutscht. Hier hilft zur Problemlösung eine Suche nach "Stabilisator".

 

Ansonsten mögl. Federbruch im Federbein oder defektes Domlager. Müsste aber eher poltern.

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also gegen Muhgeräusche aus dem Differenzial, hilft ein anderes Getriebeöl. Das sollte der Freundliche aber im System haben.

 

Geräusche beim Lenken

 

Metall auf Metall klingt tatsächlich nach Stabi, ist aber einfach zu diagnostizieren. Zum Motor weiß ich mir jetzt auch keinen Rat, vielleicht helfen einfach mal pauschal neue Kerzen?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Muhgeräusche vorne links hatte ich auch mal:

War ein Jungrind, das sich zwischen Stoßdämpfer und Radhaus verkeilt hatte...:rolleyes:

 

Nee, mal im Ernst:

Zu den Geräuschen kann ich (ausser Getriebeöl) wenig sagen, aber bei meinem FSI ist es sehr wohl möglich, konstant mit 1800-2000RPM dahinzuzuckeln.

Der FSI hat die allseits bekannte Anfahrschwäche, aber das was du beschreibst ist definitiv nicht normal:

Meinst du mit "Grundlast" konstante Drehzahl mit konstantem Gas auf gerader Strecke? Tritt das Problem in allen Gängen auf?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich merke bei meinem A2 in dem beschriebenen Drehzahlbereich auch eine leichte Unruhe, so als wenn einem der Motor sagen möchte: Gib Gas alter, dann gehts los. Aber als Ruckeln kann ich das bei mir nicht beschreiben.

 

Heiko

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@deckwise

 

ja, das mein ich mit grundlast. Und es tritt bei allen gängen auf...

Von anfahrschwäche habe ich aber noch nix bemerkt (ok, wenn ichs mit nem 2.0l TDCI vergleiche schon :D ).

Und es ist nicht so dass das Fahren in diesem Drehzahlbereich nicht geht, er läuft einfach ein wenig unruhig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zum unrunden Motorlauf : it's not a bug, it's a feature :D

 

konkret: in dem Bereich sollte der FSI im Schichtlademodus laufen, und es soll vorkommen dass er dann manchmal den einen oder anderen Aussetzer hat. Bevorzugt dann, wenn die Zündkerzen nicht mehr die frischesten sind, oder auch die Einspritzventile oder der Kolben etwas Belag aufgebaut haben.

 

Anders gesagt, sowas kann vorkommen, solange der Motor noch fahrbar ist ist das (leider) im Bereich des Normalen.

Kleiner Trost : zählt der Motor innerhalb einer gewissen Zeit mehr als eine vorgegebene zulässige Anzahl an Aussetzern, wird in den Homogenbetrieb geschaltet und dann ist der Motorlauf wieder ok, nur der Verbauch etwas höher..

 

Gruß

 

Chrysalis

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Als weitere Ursache für unrunden Motorlauf kommt Falschluft in Betracht.

 

Bei meinem FSI hat sich der "Brüllschlauch" auch Resonator genannt an der Frontmaske durchgescheuert und der Motor zog Falschluft.

 

Das Ruckeln wurde nach Demontage des Schlauches und abdichten der Öffnung im Ansaugkrümmer erheblich weniger. Ebenso sank der Spritverbrauch und der Motor ist jetzt leiser.

Die Selbstreinigung des Katalysators macht sich aber dennoch alle 30s bemerkbar.

 

Gruß an alle FSI-Freunde

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

WOW - was habe ich wie Technik in der Karre...

 

Habe mal gelesen, das der FSI mehr Technik als die Apollo 13 an Bord haben soll - hatte es bisher nur für einen Scherz gehalten – bisher....

 

 

Heiko

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von dasaudimonster

Die Selbstreinigung des Katalysators macht sich aber dennoch alle 30s bemerkbar.

 

Wie macht sich das denn bemerkbar?

 

Werd gleich nochmal testen, wie sich mein FSI im genannten Drehzahlbereich verhält.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wie macht sich das denn bemerkbar?

 

Leichtes Rucken. Als ob man plötzlich mit Anhänger fährt.

 

Deutlicher ist die Selbstreinigung zu spüren, wenn ich nach längerer, gemütlicher Landstrassenfahrt auf die Autobahn einfahre und beschleunigen will. Dann dauert es ca. 3 Sekunden bis das Motörchen kräftigst zieht.

 

Muss dazu anmerken dass man hier, im nördlichen Schleswig Holstein schon mal 30km fahren kann ohne Gas weg zu nehmen. Daher fahre ich öfter im Schichtlademodus und verbrauche 5.7l im Durchschnitt mit 195/45 er Bereifung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde wegen den Muhgeräuschen ganz einfach auf das Radlager vorne rechts tippen!!!

 

Ich hab das gleiche Problem, laut Werkstatt kann ich das aber ohne Probleme noch weiter so fahren. Es macht nur nervige Geräusche dabei.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Melde dich an, um diesem Inhalt zu folgen