Melde dich an, um diesem Inhalt zu folgen  
Gurkensepp

Kühlmittel über max.

Recommended Posts

hab heute kühlmittel nachgefüllt. leider war ich wohl etwas "ungestüm:rolleyes:" und hab zuviel eingefüllt. so 2cm über max. ist das schlimm? nomalerweise ist da eh ein überlauf drin oder?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

weiß noch nicht. irgendwo rinnts raus. unterm auto ist schon ne pfütze. hab heute noch mal im motorraum gesucht aber keine feuchte stelle oder schläuche gefunden. am donnerstag gehts zum :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Wenn die Wapu nicht richtig arbeitet kann sehr wohl was kaputt gehen. Ich bin selbst eine längere Zeit mit kautter Wapu (Schaufelrad hatte sich von der Welle gelöst) gefahren und habe danach eine neue ZKD gebraucht. Das selbe passierte mir durch einen defekten Klimalüfter.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

ich würde erst einmal auf eine Undichtigkeit im Kühlsystem tippen, das kann ein defekter Schlauch oder noch einfacher ein defekter Deckel oder Behälter sein.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

schon mal unten an der Frpntschürze geschaut, hier kann man ganz schnell den unteren Schlauch bzw. den Anschluss vom Kühler beschädigen beim unachtsamen Überqueren von Bordsteinen etc.

Es hilft wohl nur eine Füllung mit Kontrastmittel um der Sache auf die Spur zu kommen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

was wurde aufgefüllt?

wasser/wasser+glükol/glükol pur?

 

glükol pur hat eine geringe oberflächespannung? , d.h. es tritt durch öffnungen aus, die dem wasser versperr sind,

sprich es ist flüssiger.

 

das könnte auch eine ursache sein. ansonsten bitte destil. wasser aber das wird ja bekannt sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nochmal zur Wasserpumpe: hab das geschrieben, weil mein Vater das auch erlebt hat - Pumpe läuft normal, keine Kühlprobleme, auch keine besonderen Geräusche, aber über Nacht hat sich praktisch der gesamte Inhalt durch ein Leck direkt an der Welle (Pumpenantrieb) nach aussen verdünnisiert - man konnte oben nachfüllen, und unten kam dann gleich wieder ein Rinnsal raus.

Muss bei deinem ja nicht der Fall sein, die Symptome kamen mir nur so bekannt vor...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also, war beim :). war nur ein ordinärer o-ring kaputt. kostet nicht mal 1euro, aber natürlich muss man fast den ganzen motor ausbauen das man hinkommt. also einen halben tag am auto geschraubt. mal schauen was der spaß kostet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Melde dich an, um diesem Inhalt zu folgen