make100

Geringe Kompression - Motorschaden A2 1,4

Recommended Posts

Liebe Forum-Mitglieder,

 

nachdem ich bei unserem A2 einen "unrunden" Lauf des Motors bemerkt hatte und die rote Motor-Kontrolllampe aufgeleuchtet hatte, habe ich den Motor in der Fachwerkstätte prüfen lassen:

 

Erkenntnis: ein Zylinder hat eine viel zu geringe Kompression, zwei sind knapp unterhalb des Mindestwertes, einer normal. Lt. Aussage der Werkstätte gibt es die Vermutung, dass sich die Beschichtung in den Zylinderwänden auflöst. Dieser Fehler soll bei dieser Motortype schon mehrfach vorgekommen sein. Und das bei einem Kilometerstand von 70.000. Ein Kulanzansuchen bei Audi war vorerst erfolglos, aufgrund des Baujahres 2000. Ich habe angekündigt, das durch einen Anwalt prüfen zu lassen (Versteckter Mangel?).

 

Gibt es Fälle, in denen hier noch auf Kulanz geregelt wurde, bzw. was ist die günstigste Form der Reparatur???:confused:

 

Allein die genaue Diagnose (Demontage Zylinderkopf) soll 500€ kosten. Falls sich der Verdacht bestätigt, soll die Reparatur mind. 3.000€ ausmachen. Das ist vom Totalschaden nicht weit entfernt.

 

Insgesamt bin ich mit der Qualität (Elektronik, Motor) äußerst unzufrieden, Spannrolle Zahnriemen mit 48.000 km defekt, Ausfall Servolenkung, Türscharnier, Stabilisatoren Vorderradaufhängung etc. - ein echtes Montagsauto.

 

Vielen Dank für Tipps.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Welchen Motor? AUA oder BBY?

 

Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok. Ich auch nicht.

 

Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab schon von Kolben in den 1.4ern gehört, die eine schlechte Beschichtung hatten, aber noch nichts von sich auflösenden Zylinderwänden. Auch war das nicht unbedingt in Verbindung mit den AUA- oder BBY- Motoren im A2 sondern bei anderen Fahrzeugen mit anderen Motorcodes.

 

Die Arbeitskosten die allein durch Ausbau und Einbau des Motors anfallen, dann noch das Zerlegen des Motors und exakte Diagnose des Schadens, sowie die Möglichkeit, dass viel mehr defekt ist als es zuerst den Anschein hat macht die Sache zu einer ungewissen und sehr teuren Angelegenheit. Außerdem müssen dann auch ein paar Teile im Motor neu gemacht werden, die im Zuge einer Reparatur zwingend ersetzt werden und nicht nochmal verwendet werden dürfen. Eventuell kommt je nach Zustand noch ein neuer Keil oder Zahnriemend dazu und wenn man schon dabei ist sollte die Wasserpumpe neu gemacht werden, ebenso wie die Ventilschaftdichtungen. Das kostet alles zusätzlich.

 

Zum Vergleich: Ich habe vor kurzem die Kolbenringe meines Motors wegen zu hohem Ölverbrauch auf Garantieversicherung getausch bekommen. Die Rep. belief sich auf 1731,90EUR insgesamt, davon 1100EUR für Lohn - und hier war das Schadenbild relativ eindeutig.

 

Die billigste Reparatur wird sein, wenn du dir einen Austauschmotor vom Verwerter holst und nicht lange mit dem alten Motor rummachst. Gebrauchte AUA Komplettmotoren gibt es mit Laufleistungen unter 50.000km ab 1300-1500EUR am Markt, viel Auswahl gibts dann bei 1600-1700EUR. Die stammen dann aus Lupos, Ibizas, Polos, A2s.... Ist aber egal, auf den Motorcode kommts an . Dann gibt es halt in jedem Fall keinen Zuschuss von Audi (was du dir denke ich sowieso sparen kannst, vor allem wenn das Fahrzeug nicht bei Audi Herstellergemäß zur Inspektion war). Dann kannst du aber zu ne beliebigen freien Werkstatt gehen und dir dort den Motor tauschen lassen. Das ist kein Hexenwerk, das sollte jede können und du kannst vorher Preise vergleichen und evtl. eine Werkstatt suchen, die sich auch etwas den Schwerpunkt auf Motorinstandsetzung hat.

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe hier nun einen 1.4 stehen mit genau der selben Schaden-Diagnose. Springt nicht mehr an. Werde ich die Tage aufmachen und berichten ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Habe hier nun einen 1.4 stehen mit genau der selben Schaden-Diagnose. Springt nicht mehr an. Werde ich die Tage aufmachen und berichten ...

 

 

Hallo, da in ich gespannt, was rauskommt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nur der Vollständigkeit halber, bei unserem hier war es auch eine gerissene Spannrolle. Teile davon haben sich um das Kurbelwellenrad gewickelt, sieht aus, als sei er damit auch noch ne Weile gefahren...Die Umlenkrolle war auch gerissen und hat sich wie man sieht schon zur Seite "weggelegt".

Vielleicht waren dann nur die Steuerzeiten so falsch und die Ventil noch heile, werde mal eine Rolle besorgen und probieren, ob er doch noch anspringt.

A2-1.jpg.68b558392714a91f0ac913d8a6206979.jpg

A2-2.jpg.b5d40fb29792a89467f787c567428b35.jpg

A2-3.jpg.124a46a451e5eebc96ecec35340479d9.jpg

bearbeitet von A2-E

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden