Gurkensepp

Quietschekatze im Pflaudara?

Recommended Posts

wie der titel schon sagt quietscht bei mir der pflaudara, also der geblläsemotor. ist nur kurz nach dem starten, also wenn er anläuft. manchmal ist es gleich wieder weg, manchmal dauerts 10 bis 20sek bis es aufhört. ist anscheinend nur wenn es etwas kälter ist, so wie zur zeit. beim a2 treffen letzten sonntag in ingolstadt sagte ein tischnachbar, A2 Forum der nette herr im roten pulli, das das bei ihm auch so sei wenns kälter ist. da der "pflaudara" ja eigentlich funktioniert (aber wie lange!?) hier meine frage: soll ich ihn austauschen lassen? bezahlen würde das die gebrauchtwagenversicherung. aber da ja, glaube ich, der motor hinterm handschuhfach ist, muss dieses ja demontiert werden. und da hab ich angst das das handschuhfach nach der reparatur knistert klappert oder sonstwas. bis jetzt hält es noch die klappe :D. soll ichs machen lassen oder nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

ja nach 10 bis 20sek hat er sich Warmgelaufen oder wie?!

Bei mir kommt das auch manchmal während der Fahrt vor wenn ich schon 10min gefahren bin... fehlt dem guten Kumpel etwa a bisserl Öl?

 

 

 

 

:xmas:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

kann man den ölen? ich glaub schon das er schwer anläuft. was noch aufgefallen ist das er nach dem start keinen strich bei der gebläsestufe stehen hat. normalerweise ist doch da von anfang an ein strich.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ca3sium

Ich will ja nichts sagen, aber ein ein aussagekräftiger Thread-Titel ist ein Vorteil für die User die irgendwann mal die Suche benutzen. ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ich glaub schon das er schwer anläuft.

 

ich als elektroniker würde da die stern-dreieck-schaltung empfehlen

 

:janeistklar::D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ich will ja nichts sagen, aber ein ein aussagekräftiger Thread-Titel ist ein Vorteil für die User die irgendwann mal die Suche benutzen. ;)

 

:happy::happy::happy:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meinem A2 hatte ich das Problem auch nach dem Kauf, und es wurde immer schlimmer. Je kälter, desto mehr gequietsche. Das ging die ersten 5min so, bis warme Luft kam. Der "Pflaudara":D, oder auch Gebläsemotor genannt wurde dann getauscht.

 

Das einzigste was man dabei kaputt gemacht hat, war die Schraube unter dem D-Mark-Münzhalterplastikteil.

Die hat man nicht gelöst, sondern einfach rausgerissen. Wusste wohl keiner, dass da eine druntersteckt.

 

Das Handschuhfach geht leicht raus, lass machen und wenns klappert ziehst es selbst fest. Vielleicht vorher schon das Plastikteil links oben im Handschuhfach abziehen, dann sieht auch jeder das dort noch ne Schraube steckt... :janeistklar:

bearbeitet von Tho

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

schön das euch pflaudara gefällt :rolleyes:. wenn ein admin will kann er den titel ändern. also werd ich mir zu weihnachten einen neuen pfaudara gönnen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Lüfter rostet. Hatte den schon draußen und festgestellt, dass der recht schwergängig läuft (siehe Video wenn er abgestellt wird). Ölen bringt nicht so viel. Man müsste ihn zerlegen um da eine Besserung zu erwirken und ordentlich reinigen. Das geht aber nicht, weil das Lüfterrad aus Plastik und auf die Welle draufgepresst ist. Den bekommt man nicht wirklich zerstörungsfrei demontiert.

 

Am Besten du baust das Handschuhfach vor der Rep. selbst aus.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mir gehts nicht ums ausbauen sondern ums richtig einbauen. aber ich werd ihn auf jeden fall tauschen lassen, nicht das der mal mittendrin den geist aufgibt. sowas hatte ich schon mal bei einem auto. ist nicht lustig im winter wenn die scheiben nicht frei werden oder immer anlaufen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Gurkensepp,

 

bei mir soll laut Fehlerspeicherauslesen auch der Gebläsemotor defekt sein und vom Freundl. ausgetauscht werden.

Was hast Du für die Reparatur zahlen müssen - falls schon geschehen?

V G

rennehoh

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

habs noch nicht machen lassen. evtl. lass ich das gebläste gar nicht tauschen. mein mechaniker des vertrauens sagte das er das schon öfter hatte. kleines loch reinbohren, fett rein, fertig. aber wenn er defekt ist muss er natürlich raus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden