Melde dich an, um diesem Inhalt zu folgen  
Gast gelöscht

1.2 TDI: Hydraulikpumpe

Recommended Posts

Gast gelöscht

Hallo Ihr Wissenden,

hat schon mal jemand die Hydraulikpumpe beim A2 1,2 TDI aus- bzw. neu eingebaut und kann man nur Speicher und Pumpe bei Audi bekommen, ich glaube irgendwo gelesen zu haben je Teil ca. 30 €, AUDI sagt die Einheit muß ganu asugetauscht werden und nur das Teil kostet 700 € da kommt man auf Gesamtklosten von ca. 1000 €, gehts nicht en bischen billiger?

Kann mir jemand dazu etwas erzählen evtl. mit Teilenummer für die Pumpe, für den Speicher habe ich schon eine Nummer vom POLO gefunden.

HILFE, ich habe nur noch bis morgen das Leihauto kostenlos.

Danke

Meus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Leider gibts die Steuereinheit/Pumpe nur komplett mit allem drum und dran:

 

Komplette Hydraulik Steuereinheit/Pumpe, Teilenummer 6N0 142 060 J, Preis 701EUR

 

 

 

Einzeln gibts fast alles was an dem Teil angebaut ist:

 

Druckspeicher, Teilenummer 6N0 142 433, Preis 27EUR

Dann gibts noch den Hydraulikölbehälter, Teilenummer 6N0 142 427 D, Preis 39EUR

Vielleicht auch noch den Druckgeber, Teilenummer 6N0 907 597, Preis 71EUR

 

usw.

 

 

Auf dem Gebrauchtteilemarkt habe ich keine Pumpe gefunden.

 

Wenn die Pumpe defekt ist, wirst du wohl in den sauren Apfel beißen müssen und sie tauschen lassen. Lass dir dann die alte Pumpe aushändigen.

 

Viel Erfolg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo Ihr Wissenden,

hat schon mal jemand die Hydraulikpumpe beim A2 1,2 TDI aus- bzw. neu eingebaut und kann man nur Speicher und Pumpe bei Audi bekommen, ich glaube irgendwo gelesen zu haben je Teil ca. 30 €, AUDI sagt die Einheit muß ganu asugetauscht werden und nur das Teil kostet 700 € da kommt man auf Gesamtklosten von ca. 1000 €, gehts nicht en bischen billiger?

Kann mir jemand dazu etwas erzählen evtl. mit Teilenummer für die Pumpe, für den Speicher habe ich schon eine Nummer vom POLO gefunden.

HILFE, ich habe nur noch bis morgen das Leihauto kostenlos.

Danke

Meus

 

Schau dir mal bitte den Gangsteller Thread an. Was hast du den für ein Fehlerbild? Ich hatte mal einen Riß im Vorratsbehälter, der läßt, wie A2-D2 schon gesagt hat, einzeln tauschen. Defekte Pumpen sind relativ selten, Undichtigkeiten ab gewissen Laufleistungen die Regel. Diese liegen aber meisten im Bereich Gangsteller und Hydraulikschläuche.

Erste Frage wäre also, ist die Fehleranlyse der Werkstatt richtig.

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gelöscht

Hallo A2-D2,

danke für die Infos, der Speichr ist getauscht, der Fehler nicht beseitigt, jetzt ist eer wieder auf dem Weg in die ursprüngliche Werkstatt, vielleicht kriegt der ja "nen schlauen dran"!

Ich bin ja deshalb so hilflos, weil ich keine Ahnung habe und kein Autofrickler bin, wenn ich meine Kugel aber behalten will und nicht mit nem "Groschen/Centgrab" herumfahren will, muß ich es wohl werden, oh je!

Gruß meus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gelöscht

Hallo alorenzen,

danke für den Tipp, wenn du mir noch erklärst was ein Gangsteller Threadist, kann ich mir das auch vorstellen und der Werkstatt weitergeben.

Danke

Gruß meus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gelöscht

Hallo Jim,

danke für die Info und ein frohes Neuen Jahr!

meus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich bin noch am Kennenlernen meines kleinen 1.2 TDI. Was mir auffällt ist, dass die Hydraulikpume während der Fahrt ziemlich oft zu laufen scheint. Bei Fahrten über Autobahn bzw. Landstraßen ist nichts zu hören; sobald ich in stadtverkehrähnliche Fahrsituationen komme, geht sie immer wieder für mehrere Sekunden an. Ist das normal bzw. in welchem Zyklus darf sie normalerweise laufen ?

Danke !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke Jim,

ich habe mir den Thread durchgelesen. Daraus glaube ich entnehmen zu können (bin mir aber nicht sicher) , dass die Hydraulikpumpe wohl nicht so oft laufen sollte wie meine. Insbesondere wenn ich dort auch lesen kann, dass die Punpe noch nicht einmal täglich laufen braucht.

Zum Glück habe ich aber sonst (bisher) keine Probleme mit Starten oder Gangwechsel. Eventuell kann ja auch die kalte Witterung einen negativen Einfluß haben ?

Der Hinweis mit dem Druckspeicher klingt jedenfalls interessant.

Liege ich komplett falsch ?

Schon mal Dank für jeden Hinweis !

bearbeitet von sumpfpost

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wichtig ist, den Hydrauliköl-Stand regelmäßig zu kontrollieren. Mach' ich jedes 1/4 Jahr trotz dichtem System. Bei stärkerem Hydrauliköl-Verlust fällt die hydraulische Schaltung garantiert aus.

 

Für mich ist dazu nachrangig, wie oft die Pumpe läuft und warum und wie lange - aber läuft! (Sicher es gibt auch da Fehlerquellen.)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jetzt hat meine Hydraulikpumpe das zeitliche gesegnet.

Der Schaden deutete sich in Etappen an. Zuerst lief sie immer länger. Der Austausch des Druckspeichers brachte Besserung, allerdings nur für ca. 2 Monate. Danach wurde das Laufgeräusch der Pumpe immer unangenehmer. Dann fiel sie plötzlich aus, d. h. beim öffnen der Fahrertür lief Sie nicht mehr an.

Beim überprüfen der beiden dicken Zuleitung des Steckers lagen bei geöffneter Tür 12,8 V an. Tür geschlossen, nichts mehr.

Leichte Schläge mit dem Hammer auf die Pumpe bei geöffneter Fahrertür und die Pumpe lief an. Ich konnte dann gerade noch bis zum Mechaniker meines Vertrauens fahren.

Ich habe dann beim Audi Zentrum angerufen und eine Hydraulikpumpe bestellt. Der gute Mann konnte leider keine Pumpe auf seiner Liste finden. Auf Nachfrage konnte er auch nicht schlüssig erklären warum nahezu alle Teile der Baugruppe, nur die am meisten benötigte Pumpe nicht lieferbar sein soll.

Ich habe ihm daraufhin erklärt, dass das nicht zu einem deutschen Hersteller mit Premiumanspruch passt. Die nächste Station war die Kundenbetreuung (die jeden Anruf und die Kundenanliegen ernst nimmt). Es erfolgte eine gewissenhafte Fallaufnahme aber kein zeitnaher Rückruf. Erst beim zweiten Nachfassen erhielt ich eine Antwort, aber keine glaubwürdige. Dieser Mitarbeiter hatte leider kein technisches Verständnis, der Antwort nach zu urteilen.

Ich habe jetzt den zuständigen Vorstand angemailt. Von dort habe ich vor 2 Jahren bereits kompetent Unterstützung und Lösungen erhalten. Vielleicht taucht die Pumpe bald als bestellbares Ersatzteil auf.

Immobilie A2 Grüsse aus Südbaden

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen