Jump to content

Servolenkung-aus! Klima,Radio,Licht-50%... was ist das?


redrock

Recommended Posts

Hallo,

 

denke ich habe ein Problem :D

 

Jetzt ist mir aufgefallen, das man im Stand schon länger die innenbeleuchtung durch lenken "dimmen" konnte - tut das was zur Sache?!

 

Seit heute habe ich folgendes:

 

Starten-alles OK,

nach ca. 1min/1km dann:

- Lenkung defekt > Warnleuchte im Display

- Warnleuchten für ESP/ASR/Airbag folgen > Warnl.Lenkung verschwindet und es kommt das rote "(!)"

- Klima nur noch Striche

- Radio dann auch aus

- Innenbeleuchtung nur 50%

- Scheibenwischer slow-motion....

 

WAS ZUR HÖLLE IST DAS?

Alles nur wegen einer defekten Servolenkung - 1min. lang is alles OK?

 

 

DANKE!!!

Link to comment
Share on other sites

Der Bremslichtschalter kann schon ganz schön viel Schindluder treiben und für ne Lichterorgel sorgen aber die Sympthome sind schon sehr extrem...

 

Fehlerspeicher wär natürlich interessant, ansonsten kommt man da vielleicht mit Ausschlussverfahren weiter...

 

Steck mal alle Geräte ab die man zum fahren nicht braucht: Komfortsteuergerät, Radio und Klimasteuergerät. Wenn das nicht reicht mach mit dem Servogetriebe oder der Servopumpe, vielleicht mit dem ABS-Steuergerät weiter. Eigentlich kann alles weg bis auf Motorsteuergerät und Kombiinstrument. Wenn du sicher gehen willst klemm immer die Batterie ab wenn du ein STG an- oder abklemmst (eigentlich sollte es nicht nötig sein mit Ausnahme vom ABS, das hängt sich schonmal auf). Einfach mal alles abklemmen bis der Fehler weg ist. Dann eins nach dem andern wieder anklemmen und gucken was den Fehler verursacht...

Edited by A2-D2
Link to comment
Share on other sites

Stimmt, könnte auch was mit der Stromversorgung sein. Mir fällt grad ein, dass ich sowas vor kurzem beim TDI der grade nur rumsteht und ne fast platte Batterie hat erlebt habe.

Link to comment
Share on other sites

Guest maulaf
Stimmt, könnte auch was mit der Stromversorgung sein. Mir fällt grad ein, dass ich sowas vor kurzem beim TDI der grade nur rumsteht und ne fast platte Batterie hat erlebt habe.

 

Und mein Kälbchen hat ähnliche Probleme. Im Frühjahr - wenn die Batterie schon am kapuut gehen war - dann mag das ABS auch noch nicht so richtig...

 

Gruß

Lutz

Link to comment
Share on other sites

Kann es vllt sein das das Motorsteuergerät bei den subtropischen Temperaturen einen kleinen Schockfrost bekommen hat?

Ich hatte ähnliche Probleme...nach ner Nacht in der beheizten Garage war das kein Thema mehr..

 

Grüße

 

quattro

Link to comment
Share on other sites

Vielleicht hätte testweise das Ab- und Anklemmen einer (neuen / geladenen) Batterie geholfen!? Dann hätten alle Steuergeräte einen Reset gemacht und es wäre sicher ausreichend belebender Saft in den Adern gewesen.

Ob sich dann die alte Batterie ggf. als zu schwach / alt / kaputt heraus gestellt hätte oder die Lichtmaschine zu wenig nachlieferte oder ... hätte man dann sehen müssen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.