hansbär

Ventil für Kraftstoffdosierung und Marder

Recommended Posts

Hallo,

seit dem Wochende leuchtet bei mir die Motorkontrolleuchte.

Bin heute zum :) nach Backnang und hab mir den Fehlerspeicher auslesen lassen.

Da ist dieser Fehler rausgekommen:

17690

Ventil für Kraftstoffdosierung

Unterbrechung

DSC01321.JPG.3ab70272f42b38a340414e57fd6d2bc0.JPG

 

Dannach gleich Termin ausgemacht für morgen früh -.-

Daheim angekommen hab ich dann mal vorne die Haube abgenommen und reingeschaut (hätte ich das nur vorher gemacht :()

Jetzt lag da ein Schaumstoffklotz ca 15x15x20cm mit Kratzspuren und ein abgebissenes Kabel von dem "Dosierer" oder was auch immer, wäre für einen Tipp dankebar :P

 

 

Das Kabel hab ich wieder mit Quetschverbinder geflickt, aber der Fehler geht immer noch nicht weg.

 

1)Kann man den Fehler löschen? Wenn ja wie?!

 

2)Findet das der :) toll wenn ich da jetzt schon selber geflickt habe?

 

3)Was kostet son ein Dosierer falls der doch defekt sein sollte?

 

4)Welche Teile sind bei Mardern beliebt?

 

 

 

Danke fürs lesen/helfen

 

gruß

hansbär

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast keulenr.1

Hallo hansbär,

Den Fehler kannst du bzw. der :D mit einem Diagnosegerät oder VAG Com löschen.

Was soll der :D schon dazu sagen das du das Kabel schon geflickt hast, ist doch egal. Er kann ja das Kabel wechseln oder verlöten.

Frage drei, da muss ich leider passen

Bei Mardern sind so ziemlich alle Gummi und Kunststoff teile beliebt, ich hatte mal einen Mazda 626 und da hat das Mistviech die Dämmung der Motorhaube komplett zerfressen und beim Fiesta meiner ex Schwiegermutter wurde zwei mal das kabele der Lambdasonde zerfressen. :bur:

Gruß Pierre

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die schnelle Antwort.

Ich werde morgen nochmal fragen ob die mir nochmal den Fehlerspeicher löschen.

Wenns dann immer noch da ist müssten die sowieso dannach gucken...

 

Vllt mach ich auch noch gleich ne Motorwäsche mit....

 

Höffentlich bleibts beim Kaffeekasse füttern :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich würde die Kabel ordentlich verlöten und mit Schrumpfschlauch isolieren. Danach alle Kabel mit Maderschutzschlach schützen. Ich weiß nicht ob du löten kannst,aber den Schlauch bekommst du sicher selbst über die kabel,gibt es in verschiedenen Größen. Vor allem Autogas-Umrüster haben davon viel.

Aber man dürfte es auch im baumarkt bekommen (Leerrohr für Kabel in Wänden) muß man dann halt einschneiden,weil man die Kabel meißt nicht durch ziehen kann.

 

Außerdem solltest du den Motor gut reinigen,um den Mardergeruch weg zu bekommen (lockt Marder an). Hundehaare bewirken übrigends das Gegenteil.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

ja danke für den Tipp.

Habe den Fehler behoben und der :) hat den Fehlerspeicher nochmal gelöscht.

Alles wieder i.O :-D

Muss mal nach dem Gewebeklebeband schauen wo man das her bekommt, gibts sowas im ATU ?

 

gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Soweit ich weiß nicht,aber ich weiß auch nicht ob das was bringt. Die gehen ja auch gern an Dämmmaterial. Kuststoffschläuche sind besser. ganz wichtig sind die Zündkabel.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Von Audi gibts einen neuen Marderschutz zum nachrüsten. Kommt an Dauerplus und funktioniert mit Ultraschall. Der Zubehör bietet sicher auch einiges.

 

Zum ummanteln der Litzen ist aber Gewebeklebeband schonmal ein Anfang.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...is ja lustig, vergangenen Samstag hat so ein dummer Marder bei mir dasselbe Kabel durchgeknabbert! Beim Fahren habe ich überhaupt keinen Unterschied bemerkt, der Kraftstoffverbrauch war auch normal (300km Autobahn). Montag war ich dann gleich mit großen Bedenken und mit Angst vor der nächsten teuren Reparatur beim Freundlichen. Fehler wurde aber sofort diagnostiziert, ein Griff unter die Motorhaube und dann sogar gleich noch kostenlos geflickt - mit dem Freundlichen (war ein sehr junger Audianer) war ich echt voll zufrieden!

 

Anyway, meine Arbeitskollegen sagen, ich sollte besser eine Motorwäsche machen lassen, damit dass nicht so schnell wieder passiert! Was sagt ihr?

 

A2_with_stripes

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tja sehr witzig... vorgestern dasselbe bei mir. Motorleuchte an, Haube auf -> Schaumstoffklotz liegt einfach so frei herum. Habe den Fehler ausgelesen, war dasselbe wie beim Threadersteller. Und nachdem ich diesen Thread gefunden hatte, habe ich bemerkt, dass bei mir eben dieses Kabel angefressen war. Daher vielen Dank für das Foto! Geflickt, Fehler gelöscht, wieder glücklich.

 

Nachdem die Geschichte ja 1:1 zu diesem Thread passt, scheint es, dass genau dieses Kabel unglaublich lecker sein muss für Marder ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo!

 

Auf der Suche nach einer Fehlermeldung stieß ich auf diesem Beitrag.

Genau wie bei mir, durchgebissen vom Marder.

Scheint echt ein Lieblingskabel zu sein. :crazy:

 

VG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden