Jump to content

sporadische Leistungseinbrüche FSI


Made
 Share

Recommended Posts

Hallo!

 

In den letzten Tages kam es bei meiner FSI Alukugel des öfteren vor, dass ich kein Gas mehr geben konnte. Erst nach mehmaligem treten des Pedals war alles wie gewohnt. Das Problem dauert meistens nur ein paar Sekunden und tritt meistens bei hohen Außentemperaturen auf. Wer kennt den Fehler und weiß Rat?

Link to comment
Share on other sites

Sofern noch nicht geschehen, würde ich erstmal den Fehler auslesen lassen!Dies ist meistens effektiver als Rätselraten!

Die "Suche" im Forum, könnte aber auch schon Aufschluß bringen! FSI Leistungseinbrüche wurden hier schon behandelt.

Ist denn die Motorelektronikleuchte an?

Link to comment
Share on other sites

Also vielleicht ist auch z.b der Abgastemperatusensor defekt!Der war bei mir letztes Jahr dank Marderbesuch auch im Arsch!Ich hatte das letztes Jahr auch, dass er kein Gas angenommen hatte!Vermutliche Abgastempsensor oder noxsensor!Ob es einen direkten Zusammenhang zwischen den Sensoren und dem Problem gibt kann ich allerdings nicht garantieren;)

Der Noxsensor wird aber im Kombi durch Aufleuchten der Motorelektronikleuchte angezeigt!Der Abgastempsensor meines wissen nicht!Dieser wird nur als Fehler hinterlegt.

Wie gesagt Fehler auslesen lassen (vielleicht wohnt ja jemand aus dem Forum in deiner Nähe und ist mal so nett und liesst es aus)

Link to comment
Share on other sites

Guest Audi TDI

Meistens sind ganz andere Teile dafür verantwortlich. Insbesondere Zündspulen udn Drehzahlgeber sind eher dafür verantwortlich. Bei einem Fehler im Nox-System, sei es STG oder Sonde würde die Anzeige kommen.

 

Gruß Audi TDI

Link to comment
Share on other sites

Jap aber eigentlich fällt beim Drehzahlgeber die Drehzahl kurz auf 0 und die gelbe Motorelektronikleuchte kommt und er geht in Notlauf!Zumindest beim G28 (Kurbelwelle):janeistklar:

Aber nunja möglich ist alles !

Eine defekte Zündspule ist ein permanenter Zustand und der ist extremer!Ob ne Zündspule ein bissl defekt sein kann und bald ausfällt und daher solche Symptome zeigt nunja:kratz:

G28 macht aber in dem Sinne schon Sinn, da es vielleicht auch nur ein sporadischer Fehler ist(Schlechter Kontakt des Steckers) ist!

Bei mir war der damals nämlich auch spordisch in einem Fehlerprotokoll aufgelistet, als ich den Nox Sensor hab wechseln lassen !(Damals keine weitere Beachtung geschenkt)

 

Also Made häng ein VagCom etc dran ;)

Edited by KugelwiderWillen
Link to comment
Share on other sites

Ich hab zwar gerade keine Vermutung was das Problem seien könnte und auch keine Lösung, aber falls du aus der Nähe von Dortmund kommen solltest (NRW ist ja groß) dann können wir uns ja mal treffen und ich häng mein VagCom zwecks Fehlerauslesen an.Mein "Problem" mit den hohen Temperaturen z.Z ist (mal wieder) beim Kaltstart die übelst hohe Leerlaufdrehzahl,keine Ahnung ob das wirklich nen Prob ist, nen plausiblen Grund hab ich für dieses Verhalten auch noch nicht finden (können).

 

 

 

 

gruß tommi

Edited by tommi1223
Link to comment
Share on other sites

Guest Audi TDI

Hallo tommi,

bei Dir tippe ich auf einen Temperaturgeber. Hatte den Effekt an einem Polo. Es war der G62. Zeigte Ewigkeiten keinen Fehler, erst anch Austausch war alles wieder ok.

 

Gruß Audi TDI

Link to comment
Share on other sites

@Audi TDI, thx für den Hinweis, dem werde ich mal nachgehen, kannst du mir eventuell noch sagen ob ich den in irgendeinem MWB finde und wenn ja in welchen?Bzw um welchen Geber es sich genau handelt?

 

 

Edit: Halt noch nicht verraten erst werd ich die Suche bemühen versprochen.

 

Edit2:Gefunden, so mal schauen was der Spass kostet , wenns nich zu teuer ist wird der mal gewechselt.Bleibt noch die Frage nach dem MWB für den G62 offen.

 

 

gruß tommi

Edited by tommi1223
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 363

      Komfortfahrwerk Thread - Bilstein B4 / Koni FSD / ...

    2. 74

      Liste CAN-IDs

    3. 157

      Handbremsknopf

    4. 157

      Handbremsknopf

    5. 74

      Liste CAN-IDs

    6. 4

      Jubiläumstour des Audi Club Nürnberg e.V. am 07.08.2021

    7. 1

      Wo kann ich den Lenkwinkel Geber bekommen? Habe schon alles versucht ohne erfolg. AUDI A2 Baujahr 3/2000 1.4 Benzin AUA

    8. 5

      [1.4 AUA] Zündspule geplatzt

    9. 157

      Handbremsknopf

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.