Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

Notlauf während der Fahrt, nach Neustart wieder alles OK


Amway2009
 Share

Recommended Posts

hi jungs mit Antriebswelle habe ich hinbekommen danke an alle!!neue problem



bei fahren verliert der motor leistung keine schwarze wolke oder so nichts!,beim aus wieder an alles ok nach nezeit wieder!A2 1.4 75ps mit chip von audi! was kann das sein? kann der chip defekt sein?

MFG Alex

Edited by Stanni
Link to comment
Share on other sites

Also ich habe Audi A2 diesel 1.4maschiene 75ps mit chip!

danke voraus!frage wenn der ladelüftkühler defekt ist kann da Öl rastreten, also durch stossstangegitter kann ich denn laderlüftkühler sehen der ist kommplet mit öl bedeckt was kann das sein?danke voraus!

MFG Alex

Link to comment
Share on other sites

Es kann auch sein, dass ein Schlauch vom Turbo ein Loch hat (=> Marder). Dann wirft der Fehlerspeicher Fehlermeldungen in Richtung "Ladedruck unterschritten" aus und der Motor geht in den Notlauf. Nach dem Neustart ist der dann erstmal wieder weg.

Auch dann kann es im Motorraum etwas ölig werden, wenn einer der Schläuche 'nen Riss hat. So war's zumindest bei mir

 

Also mal die Luftwege vom Turbo / LLK auf Lecks prüfen, die hört man auch während der Fahrt. Wenn da nix kaputt ist, dann weiter im Richtung LLK selbst suchen. Im allerschlimmsten Falle (hört sich aber nach Deiner Erklärung nicht so an) kann auch der Turbo hinüber sein.

Link to comment
Share on other sites

Nö. Räder vorne ab, Radhausinnenverkleidungen lösen (zumindest auf der Stoßstange zugewendeten Seite), dann die Stoßstange vom Kotflügel und vom Unterboden abschrauben und oben die paar Spreizniete raus.

Link to comment
Share on other sites

moin,

ich hab mal mit meinem LLK aufgelegt sodass der einen riss bekommen hat! dann ist meiner (1.4tdi 75ps) auch in den notlauf gegangen und nach einem neustart war erstmal alles ok!! bei mir hat der notlauf so gegen 100 km/h eingesetzt. wie gesagt ein gerissener LLK war das problem. das hörte man aber auch beim fahren. hörte sich an wie ein popp-off-ventil :cool:

auf jedenfall das luftsystem zum turbo checken!!!! es kann auch sein das der sensor am LLK defekt ist und falsche werte zum steuergerät liefert und somit der motor in den notlauf geht.

am besten ist du lässt den fehler von audi auslesen und postest den inhalt nochmal hier dann kann man eine genauere diagnose abgeben!!!

ein verölter LLK lässt aber schwer auf ein ölleck schließen was evtl den sensor am LLK verölt hat sodasss er nicht mehr richtig arbeiten kann. fallst das öl aus dem luftsystem vom turbo kommt ist das aug jedenfall kein gutes zeichen für deinen turbo!!!! ich hoffe man konnte ein wenig helfen!!!

 

mfg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 2

      Motorschaden

    2. 13

      Original Felgen 8Z0601025A

    3. 2

      Motorschaden

    4. 2

      Motorschaden

    5. 29
    6. 29

      66. NRW Schraubertreffen in Legden - 24.07.2021

    7. 29

      66. NRW Schraubertreffen in Legden - 24.07.2021

    8. 29

      66. NRW Schraubertreffen in Legden - 24.07.2021

    9. 1

      PXL_20210723_134053794_blank.jpg

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.