Sign in to follow this  
chsh

Pünktlich zu Weihnachten leuchten alle Warnleuchten...

Recommended Posts

Hallo liebes Forum,

 

jetzt ist so langsam der Punkt erreicht und ich die Nase gestrichen von der Kugel voll habe!

 

A2 1,4 Benziner war vor kurzem in der (freien) Werkstatt, der er so ziemlich alle Fehler schon hatte, die für einen A2 typisch sind (Stabi, Türscharnier, Motorprobleme, Komfortsteuergerät usw)

=> neuer Temparaturfühler

=> Keilrippenriemenspanner getauscht

=> Drosselklappe gereinigt

=> wieder mal abgebrochenen Ölmesstab ersetzt

=> neue Zündkerzen, Luftfilter, Pollenfilter

 

Nun kommt wieder täglich der folgende Fehler, ist schon mehrmals im Forum besprochen worden, aber die Antworten sind so vielfältig (und teuer), dass ich das Thema nochmal neu aufmache, vielleicht hat je ein Leser eine passende Idee...

 

Folgende Symptome treten auf:

 

Ich fahre morgens los, alle Warnleuchten aus, sauberer Leerlauf, ich fahre nur Kurzstrecke 2 km bis zum Bahnhof, dann halt ich am Parkplatz an, um rückwärts in die Parklücke zu fahren und in dem Moment, wo er in den Leerlauf kommt, piepst es 3x laut, EPC, ASR, ABS und rot blinkende Bremswarnleuchte leuchten auf und der Leerlauf ruckelt und zuckelt, kurz vorm Ausgehen!

Wenn ich den Motor ausmache, ein paar Sekunden warte und wieder starte sind wieder alle Lampen aus, aber irgendwann geht wieder der Scheiß los...

 

Eben auf der Heimfahrt ist noch die LiMa verreckt, Gehäuse gerissen :(:(

 

Viele Grüße

Stefan

 

 

PS: Der A2 ist so klasse, aber wenn ich an meine 9 Mazdas zurückdenke, da habe ich ausser Bremsbeläge und Stoßdämpfer nix reparieren müssen...

Share this post


Link to post
Share on other sites

kann deinen Frust verstehen, kann dir aber leider nicht weiterhelfen !

 

Hast du schon mal den Fehlerspeicher auslesen lassen ?

 

 

ich fahre nur Kurzstrecke 2 km bis zum Bahnhof

 

schon mal an ein Fahrrad gedacht ? Tut Dir und dem Auto gut :rolleyes:

Share this post


Link to post
Share on other sites

schon mal an ein Fahrrad gedacht ? Tut Dir und dem Auto gut :rolleyes:

 

Ja, da hast Du recht ;), bin nur ehrlich gesagt zu faul morgens um 6.00 Uhr im Regen zu Fuß oder mit Bike (ohne Schutzbleche) zum Bahnhof zu eiern.

Aber, wenn die Kugel repariert ist, wird er verkauft, wir haben noch einen A4 1.8T Avant und im Frühjahr richte ich mir mein altes Mountainbike mit Schutzblechen her, dass ich damit fahrn kann...

 

Viele Grüße

Stefan

Share this post


Link to post
Share on other sites

Wie? Du willst deinen A2 verkaufen? Dann bekommst du hier keine Hilfe :D

 

Ohne Fehlerspeichereintrag ist das hier aber eher fischen im trüben...

Share this post


Link to post
Share on other sites

Wenn bei deiner Lichtmaschine das Gehäuse gerissen war,(wie ist so etwas ueberhaupt möglich ? ) hast du den Fehler doch schon gefunden.

Mit Sicherheit gab es hier einen Kurzschluss.

 

so long

Share this post


Link to post
Share on other sites

Ich gehe jetzt raus in den Regen und bau die neue LM ein ;-)

 

Keine Ahnung, wie das Ding geplatzt ist !!!

 

siehe Foto...

LiMa_A2.JPG.dc87094a873275cbf5903f1162d8cac8.JPG

Share this post


Link to post
Share on other sites
Ohne Fehlerspeichereintrag ist das hier aber eher fischen im trüben...

 

So, die Lima ist ausgetauscht...

Habe den Kleinen zur "freien Werkstatt" zum Fehlerspeicher auslesen gebracht und das hat folgendes zu Tage gebracht:

 

AUDI Benzin (OBD) Mode 3/7, Fehlerspeicher lesen Motorsteuerung

Mode 3, Statische Fehler:

*P0170 Kraftstoffkorrektur (Bank 1)

Funktionsstörung

Mode 7, Sporadische Fehler:

-----

Anzahl Fehler: 1

Steuergeräte-Diagnose AUDI Kombiinstrument 1.0 Fehlerspeicher

030B Außen-Temperatursensor

Unterbrechung/Plusschluss

Fehleranzahl 1

So, mehr steht nicht drinnen.

Den Fehler kann ich jetzt mittlerweile 100% vorhersagen:

Wenn ich das Auto kalt starte, schnurrt der einwandfrei in allen Drehzahlbereichen (nein, ich drehe den kalten Motor nicht hoch!), was ich sagen will, der Motor läuft top, auch im Leerlauf. Nachdem der Motor warm ist und ich das erste Mal vom Gas gehe und er in den Leerlauf zurückfällt ===>>>>> PIEP PIEP PIEP, alle Lämpchen an, ruckelnder Leerlauf, kurz vorm Abnippeln, im Stop and Go Verkehr kaum zu fahren !

Die Werkstatt hatte vorhin gesagt, das könnte die Lambdasonde oder der Kat sein. Ähm, irgendwie glaube ich das nicht im Geringsten, warum diese beiden im Abgasstrang sitzenden Bauteile den Leerlauf dermaßen beeinflussen sollen! Oder melden die Teile an das Steuergerät "Eh, wir sind kaputt, lass mal den Leerlauf rumspinnen!" - oh mann!!!

So, nun seit Ihr dran - irgend eine Idee???

:xmas: Viele liebe Grüße und frohe Weihnachten an Alle :xmas:

Stefan

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this