bret

ich habe ein ölleck :(

Recommended Posts

... unten am Motor, am Verkleidung, gibt's ein kleines Leck. Scheint nicht ark zu sein, aber trotzdem. Ideen für Verwundbaren pünkten in diesem Bereich? Wenn mann vorne steht, etwas rechts vom Generator, ganz unten am Motor selbst.

 

Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

läuft das öl am motor runter bzw. ist auch der Motor/Ölwanne voll?

Bei mir war der schlauch zum ölnachfüllen der an die serviceklappe geht an der unterseite eingerissen. war erst nach dem ausbau erkennbar. hat erst ganz wenig angefangen und ist dann immer mehr geworden. vllt kannst du das auch mit m finger erfühel ob auf der unterseite an der stelle wo der schlauch in den ölkühler geht auch öl ist.

 

mfg

stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auch gut möglich. Ich fülle aber so gut wie nie Öl nach denn mein Motor nutzt keinen....gehe eh nochmals raus mit den Stromversorgung für den Innenraumheizer rumzuhantieren. Werde versuchen mich schlau zu machen, denn ich habe es bisher nur von der Seite gesehen (beifahrerseite Radhausverkleidung hatte ich raus).

 

Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

meiner braucht (inzwischen:-)) auch so gut wie kein öl (0,5-1l auch 30 tkm). als der schlauch dann immer mehr kaputt ging musste ich immer öfter öl nachfüllen. die bruchstelle war grad so auf der min höhe sodass egal wieviel ich nachgefüllt hab das öl immer nur knapp über min stand.

 

mfg

stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

aaaaah, ok, also Öl vom Motor könnte auch drin sein. Ja, das haut wieder hin.

 

Bret - der eigentlich draussen sein muss...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Auch gut möglich. Ich fülle aber so gut wie nie Öl nach denn mein Motor nutzt keinen....gehe eh nochmals raus mit den Stromversorgung für den Innenraumheizer rumzuhantieren. Werde versuchen mich schlau zu machen, denn ich habe es bisher nur von der Seite gesehen (beifahrerseite Radhausverkleidung hatte ich raus).

 

Bret

 

Hej,Bret

ich habe die Bohrung vom Ablauf der Klimaanlage (rechts vom Mitteltunnel im Beifahrerfussraum) leicht erweitert und das Kabel

hier durch gefuehrt.

Geht wunderbar.

Um das Ölleck zu finden muss die Verkapselung ab und dann suchen.

 

so long

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Ich tippe auf Ventildeckeldichtung oder Simmering am Getriebe. Welche Seite vom Motor?

 

Beim AUA kommen ja nicht viele Stellen in Frage.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vom vorne gesehen links. Alles andere ist trocken, nur unten tropft es leicht. Es sieht sehr danach aus als ob es der Einfüllstützpunkt ist....werde es einbuchen, muss eh die Verkabelung der Heizelement kurz überprüfen lassen.

 

Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
...die Bohrung vom Ablauf der Klimaanlage (rechts vom Mitteltunnel im Beifahrerfussraum) ...

 

Ist hier zwar OT, aber hast Du Bilder von dem Ablauf bzw. von der genauen Position?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Bohrung für den Blinkerverkabelung ist gerade noch gross genug, bedeutet aber abbau der Radhausverkleidung, was ich langsam als ärgerlich empfinde.

 

Egal, jetzt erledigt, nur der Strom muss geprüft werden. Und dann mein Leck... :(

 

Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ist hier zwar OT, aber hast Du Bilder von dem Ablauf bzw. von der genauen Position?

 

Ist wirklich etwas ot und bei den jetzigen Wetterverhältnissen (Schneesturm bei -12 Grad ) habe ich auch keine Lust draussen irgend etwas am Auto zu machen.

Ist aber ganz einfach.

Nur die Fussmatte im Beifahrerfussraum rausnehmen.

Dann siehst du dicht an der Mittelverkleidung einen Schlauch duch eine Bohrung gehen.

Wenn du diesen raus ziehst siehst du die Spritzwandverkleidung im Motorraum.

Da kannst du dann ein Kabel gleich durchfuehren (erst etwas erweitern),und es duch die

Verkleidung geschuetzt nach oben fuehren und dann in den Motorraum legen.

Ist alles schön geschuetzt,bei Arbeiten am Motor nicht im Weg,

und weit weg von Wärmequellen.

Duch die Bohrung des Blinkerkabels zu gehen, wie Bret das gemacht hat ist ist natuerlich auch eine Option,wenn auch mit mehr Arbeit verbunden.

Beim A8 habe ich das Heizerkabel auch durch diese Bohrung an der Seite gefuehrt.

 

so long

bearbeitet von Wolfgang B.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ha, die DEFA kabel sind Verpolungssicher. Alles klar :)

 

Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hänge mich hier mal mit in den Thread rein, weils auch um eine Art Ölleck geht. Ich hatte heute den Motorluftfilter gewechselt und dabei noch weiter hinten am Motor geschaut. Dabei ist mir vor allem aufgefallen, dass direkt oberhalb von der Ölwanne ein Teil angeschraubt ist, was widerrum mit einem Kunststoffschlauch verbunden ist. Jetzt war um den Stutzen herum ein ganz leichter Ölfilm zu sehen und mir schien auch der Sitz des Stutzen nicht ganz korrekt zu sein. Konnte aber auch mit dem Arm nicht richtig ran um das weiter zu prüfen. Deswegen schnell ein Bild geschossen und hier hochgeladen. Hat jemand eine Auskunft über die Funktion des Schlauches bzw. des schwarzen Kastens? Ölpumpe sollte ja in der Ölwanne sein?

IMG_2059.jpg.ff4eed95a8c08ea6f548246313804e12.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit deinem Bild komm ich nicht klar, aber schwarze Kästen mit ölfeuchten Schläuchen, welchen an der Rückseite von Benzinmotoren zu finden sind, sind meist die Ölabscheider der Kurbelgehäusenentlüftung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mit deinem Bild komm ich nicht klar, aber schwarze Kästen mit ölfeuchten Schläuchen, welchen an der Rückseite von Benzinmotoren zu finden sind, sind meist die Ölabscheider der Kurbelgehäusenentlüftung.

 

Ist sicherlich der Ölabscheider.

Einfach einmal die Schrauben etwas nachziehen.

Hat bei mir geholfen.

Ist jetzt seit 2 Jahren dicht.:)

Natuerlich kann man auch Alles demontieren und die Dichtung incl. Abscheider neu machen.:rolleyes:

 

so long

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden