Melde dich an, um diesem Inhalt zu folgen  
Sanco

Startproblem nach Filterwechsel

Recommended Posts

Zieht am Filter Luft, da etwas nicht dicht verschraubt wurde. Welches BJ ist der A2? Da wurde bestimmt das Plastikgehäuse zu fest angeschraubt, was einen Riss in Selbigem zur Folge hatte...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe den alten Filter mit genommen , der ist ganz aus Metall .Baujahr 01 habe 170tausent auf der Uhr ,und im Winter ab und an auf Sparmodus gegangen . Diagnose Turbo def. Denkst war nur ein kleiner Schlauch abgegangen ,konnte ich selbst machen .davor habe ich den Filter wechseln lassen . Ergebniss : springt nicht richtig an , und hat mich über 90 Euronen gekostet . Vielen dank für die Info ,werde mal unter die Kiste liegen und nachschauen .

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schau dir das weiße Deckelchen vom alten Filter an, das darf man nur mit 2nm festziehen, also deutlich weniger als handfest. Das Deckelchen bekommt gerne nen riss wenn man das nicht beherzigt... Dein neuer Filter hat hier evtl nen Riss ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen