Melde dich an, um diesem Inhalt zu folgen  
jojo

Fehler - Höhengeber- Saugrohr Drucksensor

Recommended Posts

Hallo Forum,

 

mir wurde nun die AU und somit der Tüv verweigert,

da der Höhensensor fürs Gebirge wohl rumnervt.

 

Der ermittelte und zu beanstandende Fehler lautet:

 

P0 106 Höhengeber/ Saugrohr Drucksensor ausser Sollbereich.

 

Wer kann mir zu dem Übeltäter nähere Angaben machen und weiß

wie das Problem zu beheben ist.

 

Grüße

 

Jojo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schade dass du den Service Diagnose Code nicht dabeistehen hast, dann wäre die Sache eindeutiger. So bin ich mir nicht ganz sicher ob es das ist:

 

Dürfte der Sensor im Saugrohr sein. Wenn du vor dem Motor stehst siehst du doch die Luftansaugöffnung der Klimaanlage. Wenn du dann links davon vorbei schaust, siehst du unter diesem Ansaugkanal ein weiteres Rohr (die Ansaugluftführung), welches von vorne aus Richtung Scheinwerfer Beifahrerseite kommt. Unter diesem Bauteil ist ein noch größeres schwarzes Bauteil, das Saugrohr. An diesem ist auf der Beifahrerseite der Saugrohrdruckgeber angeschraubt.

 

Bezeichnung: Drucksensor

Teilenummer 036 906 051

UVP ca. 47EUR

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo A2,

 

danke für Deine schnelle Antwort :TOP:

 

Ich habe nur den Bosch NAchweis und da ist der Fehlercode

nicht angegeben und auf ein OBD Kabel warte ich schon

seit Tagen.

 

Wenn jemand im Raum Frankfurt/ Wiesbaden/ Mainz

VAGcom hat könnte ich ja mal Abends vorbei schauen.

 

Grüße

 

Jojo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist Seligenstadt im Bereich des machbaren? Habe gerade ein VAG-Com da...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat jemand ein Bild vom Drucksensor gerne auch im aus oder

eingebauten Zustand.

 

Grüße

 

Jojo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn ich dran denk, bekommst morgen ein Bild.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fehlerlösung:

 

Drosselklappe gereinigt, Fehler löschen und bislang

(seit 500km) ist kein Fehler mehr aufgetreten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Seit ca. 1500Km ist kein Fehler mehr aufgetreten, scheint also

die Ursache zu sein, wenn andersweitig kein Bauteil Defekt

vorliegt.

 

Grüße

 

Jojo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Statusinfo fürn Reparaturleitfaden:

 

Fehler ist seit der Reinigung nicht mehr aufgetreten (März 2012) ;)

 

Grüße

 

Jojo

bearbeitet von jojo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen