Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

weniger Leistung nach Zahnriemenwechsel 1.4 TDI


flattereumel
 Share

Recommended Posts

Hallo,

habe den Zahnriemen an meinem 75PS TDI wechseln lassen (freie Werkstatt). Zunächst fühlte sich im Stadtverkehr bis 70km/h alles an wie immer, beschleunigung wie gehabt.

Aber auf der Autobahn beschleunigt er ab Tempo ~100 km/h nur noch seeeehr langsam mit voll durchgedrücktem Gaspedal im 5.ten Gang. Auch mit kick-down im vierten Gang kommt nicht wirklich was. Auch die max. Höchstgeschwindigkeit ist nur noch ca. 145km/h (statt knapp 190).

 

Was glaubt ihr, haben die beim Einbau die Stellung der Nocken und Zähne irgendwie falsch gemacht? Was könnte die Ursache sein, kenne mich nicht genug aus um auf Anhieb zu sagen, woran es liegen könnte.

 

Vielen Dank für eure Hilfe,

Felix

Link to comment
Share on other sites

Könnte schon sein dass hier was am Zahnriemen verstellt ist.

 

Könnte aber auch sein, dass er einfach nur im Notlauf ist, weil ein Sensor nicht angeschlossen ist oder ein Leck im Ladeluftsystem oder Unterdrucksystem ist, weil bei der Reparatur ein Schlauch oder Sensor abgesteckt und nicht wieder richtig zusammengesteckt wurde.

 

Zieht er denn im 2. oder 3. Gang kräftig bis zur maximal Drehzahl durch oder geht ihm da auch die Puste aus? Kommt der Leistungsverlust schlagartig und bleibt bis zum nächsten Neustart des Motors da oder ist es immer da?

Link to comment
Share on other sites

Guest Audi TDI

während des Notlaufs Fehlerspeicher auslesen, nicht neu starten da sonst eventuell der Fehler weg ist...

 

Tippe wie mein Vorredner auf Notlauf eventuell nur ein Schlauch ab

Link to comment
Share on other sites

Hi,

danke für die schnellen Antworten.

 

wenn es der Notlauf wäre, also nur ein Schlauch nicht richtig dran/undicht, dann müsste aber doch immer weniger leistung da sein?

 

Ich kann ja im Stadtverkehr schön beschleunigen, da zieht er voll durch über die ganze drehzahl. Das Problem ist ja wie gesagt nur bei hohen Geschwindigkeiten.

 

Ach ja, was ich vergessen hatte, im Leerlauf macht er auch ein komisches Geräusch, schwer zu beschreiben. Sobald auch nur ein bisschen Gas gibt hört es sich wieder normal an.

 

Die Werkstatt hat mich grade angerufen und gesagt mit dem Zahnriemen ist alles i.O., da auch der Fehlerspeicher keine Fehlstellung der NOcken ansagt. Sie sagten mir, sie hätten den Ladedrucksensor gewechselt, aber kein Effekt. Wahrscheinlich wäre der Turbo defekt. Das wiederrum verstehe ich nicht, da er ja über die volle Drehzahl funktioniert, z.B. im 2 Gang bis 60km/h ziehen und beschleunigt wie immer.

Toll. Angeblich Turbo kaputt nach Zahnriemenwechsel, bisschen komisch?

Link to comment
Share on other sites

Da ist sicher was undicht. Die Schläuche in Fahrtrichtung rechts des Motors müssen alle ab, um das Motorlager lösen zu können. Da wurde garantiert was undicht zusammengesteckt oder nicht richtig per Schelle gesichert.

 

Das Auftreten des Fehlers ist ebenfalls typisch für eine Undichtigkeit im Ladeluftsystem. Bis zu einer gewissen Leistung liegt die Undichtigkeit innerhalb der Toleranz, geht man drüber, fliegt der Notlauf rein. Nach Neustart wird resettet...

Link to comment
Share on other sites

also genau den gleichen Effekt hatte ich auch schon ein paarmal, allerdings ohne vorigen ZR-Wechsel, im Stadtverkehr alles normal, auf der AB dann im 4. oder 5. Gang so ca. bei 2000 U/min. (bei leichter Steigung) geht er in den Notlauf (minimale Leistung - fühlt sich an wie ohne Turbo) und Vmax von ca. 130 km/h. Der Notlauf ist nach abstellen des Motors wieder weg, bis er irgendwann in ähnlicher Situation wiederkommt.

Habe den Fehlerspeicher auslesen lassen: Ladedruckregelung - regelgrenze unterschritten, sporadisch - 17964 P1556 035 (den Fehler hat er übrigens auch nach abstellen des Motors gespeichert).

Nach einigem Lesen hier im Forum kommen meiner Meinung nach folgende Ursachen in Betracht:

 

- Unterdruckschläuche für den Turbo: entweder ist einer nicht mehr aufgesteckt, oder undicht

- Wastegatestange am Turbo schwergängig

- N75 defekt

- Ladeluftkühler undicht

 

Warst du eigentlich bei Parsch? Wie auch immer, würde ich mal in der Werkstatt wo du warst den Fehler bemängeln - schließlich ist der Fehler nach deinem ZR-Wechsel passiert.

Bei mir selber bin ich allerdings noch nicht fündig geworden (habe keinen abgesteckten Schlauch gefunden und habe kein Pfeiffen am LLK).

Link to comment
Share on other sites

 

Zieht er denn im 2. oder 3. Gang kräftig bis zur maximal Drehzahl durch oder geht ihm da auch die Puste aus? Kommt der Leistungsverlust schlagartig und bleibt bis zum nächsten Neustart des Motors da oder ist es immer da?

 

ja, im 2. oder 3. Gang kann ich mit gewohnter Leistung beschleunigen. Meiner Meinung nach ist es nicht Drehzahlabhängig sondern irgendwie Geschwindigkeitsabhängig (kann das sein?). Mir ist es ja erst auf der Autobahn aufgefallen, das etwas nicht stimmt.

Das Problem ist immer da. Wenn ich den Motor ausmachen und wieder an bleibt es.

Link to comment
Share on other sites

Habe den Fehlerspeicher auslesen lassen: Ladedruckregelung - regelgrenze unterschritten, sporadisch - 17964 P1556 035 (den Fehler hat er übrigens auch nach abstellen des Motors gespeichert).

Nach einigem Lesen hier im Forum kommen meiner Meinung nach folgende Ursachen in Betracht:

 

- Unterdruckschläuche für den Turbo: entweder ist einer nicht mehr aufgesteckt, oder undicht

- Wastegatestange am Turbo schwergängig

- N75 defekt

- Ladeluftkühler undicht

 

 

 

Hi, was ist denn N75?

Link to comment
Share on other sites

Der Notlauf tritt erst in Kraft, wenn gewisse Schwellenwerte (zum Beispiel Ladedruck) über einen gewissen Zeitraum (z.B. 10 Sekunden als Beispiel) nicht mehr raus geregelt werden können und dann zu lange außerhalb der Soll-Werte laufen.

 

Es ist so, dass du ja in der Stadt nicht ewig lange mit immer der gleichen Leistung beschleunigen kannst, da du dann Geschwindigkeit halten, bremsen oder du in einen anderen Gang schalten musst. Der Motor braucht in der Stadt einfach weniger Leistung, was dazu führt dass der Schwellenwert nicht lange genug überschritten ist und die Elektronik nicht in den Notlauf schaltet

 

Auf der Autobahn hast du aber immer eine konstant gleiche und auch hohe Leistung die abgerufen wird. Hier kann es sein, dass die Schwellenwerte dann aufgrund der konstanten Belastung des Motors zu lange aus der Toleranz laufen und erst dann der Notlauf in Kraft tritt.

 

Ein konkretes Beispiel (es gibt noch andere Szenarien, nicht nur im Ladeluftsystem welches mit Überdruck arbeitet, sondern auch im Unterdrucksystem welches das Ladeluftsystem reguliert): Du fährst auf der Autobahn mit höherer Geschwindigkeit. Der Turbo produziert hierfür genug Druck um den Motor aufzuladen. Nun ist irgendwo ein Schlauch nicht richtig zusammen und almälich geht der Ladedruck verloren. Der Turbo versucht dann nachzuregeln und mehr Druck zu produzieren. Dieses nach regeln kann aber nur in gewissen Grenzen statt finden, das heißt der Turbo wird nicht einfach immer mehr Druck produzieren. Ist die Grenze erreicht und der zusätzliche Druck im System entweicht ebenfalls und kann nicht aufrecht erhalten werden, geht die Motorelektronik nach kurzer Zeit in den Notlauf, weil sie erkennt, dass der IST-Druck im Ladeluftsystem nicht mit dem SOLL-Druck überein stimmt. Das Leck könnte ggf. nicht groß genug sein, um aufzufallen.

Link to comment
Share on other sites

Hi, was ist denn N75?

Hier A2 Forum ist ein Bild vom N75=Magnetventil beim 1.4TDI (75PS) (sitzt in dem goldfarbenen Metallbügel soweit ich weiß) und befindet sich wenn man vor der geöffneten Motorhaube steht oben links an der Wand zur Fahrgastzelle (Beifahrerseite).

 

und hier steht eine Erklärung zum N75 aus dem T4 Wiki

Ventil N75 (Ladedruckbegrenzung) – T4-Wiki

Link to comment
Share on other sites

Hier A2 Forum ist ein Bild vom N75=Magnetventil beim 1.4TDI (75PS) (sitzt in dem goldfarbenen Metallbügel soweit ich weiß) und befindet sich wenn man vor der geöffneten Motorhaube steht oben links an der Wand zur Fahrgastzelle (Beifahrerseite). Muss mich selber korrigieren, der N75 auf dem Bild ist ganz links oben das schwarze Plastikteil mit dem weissen Deckel drauf. Bis Modelljahr 2003

Aber schön das es bei Dir wieder läuft.

Link to comment
Share on other sites

Muss leider meine eigene Korrektur wieder zurücknehmen, der N75 ist schon das Teil in dem goldenen Bügel, das Teil mit der weißen Kappe ist das Umschaltventil für die Saugrohrklappe N239

Das Teil in der Mitte wäre das Ventil für Abgasrückführung N18

 

Sorry für die Verwirrung.

 

Kann einer der Mods bitte aus meinem vorigen Beitrag das Zitat löschen?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 8

      Komfortsteuergerät

    2. 12

      Guter Kauf? Erster A2, Panoramadach defekt - wer kann es mir reparieren

    3. 1

      Unusual () drive shaft failure AUA

    4. 8

      Komfortsteuergerät

    5. 1

      Unusual () drive shaft failure AUA

    6. 8

      Komfortsteuergerät

    7. 17

      [1.6 FSI] Scheibenbremse hinten läuft nicht frei

    8. 8

      Komfortsteuergerät

    9. 23

      Größerer HBZ für Audi A2 (ohne 1.2er)

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.