Melde dich an, um diesem Inhalt zu folgen  
ewolg

Erst Meldung im FIS (Ölkanne, Sensor), dann Ausfall Servolenkung ...

Recommended Posts

Guten Morgen,

 

heute Morgen auf der A7 hat mich mein A2 zum ersten Mal im Stich gelassen: Erst meldete das FIS ein Symbol ähnlich einer Ölkanne und dem Wort "Sensor" und ein paar Sekunden später fiel die Servolenkung aus (inkl. Lenkungradsymbol auf dem FIS im Wechsel mit der Ölkanne). Habe mir den Motorraum angesehen; Servoölbehälter ist auf Maximum voll, keine sichtbaren Undichtigkeiten.

Greift hier eine Sicherheitsschaltung wegen eines ausgefallenen Sensors?

 

Vielen Dank.

 

Erik

bearbeitet von ewolg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Hallo Erik,

hier hilft leider meist nur das Auslesen des Fehlerspeichers.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Audi TDI,

 

hab' ich, folgendes Ergebnis:

 

(Fehlercodes Schalttafeleinsatz)

 

01309 - Steuergerät Lenkhilfe (J500) 49-00 Keine Kommunikation

00562 - Geber für Ölstand/Temperatur (G266) 30-00 Unterbrechung / Kurzschluss nach Plus

 

Beide Fehler gelöscht, kommen beide sofort wieder ...

Habe gesehen Hydraulikpumpe und Steuergerät ist ein Teil; muss ich das nun komplett tauschen? Was hat es mit dem o. g. Geber auf sich?

 

Vielen Dank.

 

Erik

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Check mal die Sicherung von der Lenkhilfe! Ich glaub J500 und G266 sind über die selbe Sicherung abgesichert.

 

Vielleicht ists damit auch schon getan - wobei Sicherung nicht einfach ohne Grund fliegen.

 

Vielleicht ists auch nur ein Kontaktproblem im Kabelbaum/Stecker, denn die Leitungen für beide Teile laufen durch ein und denselben Strang. Marderbiss?

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo A2-D2,

 

vielen Dank für deinen Tip - du meinst die Hauptsicherung unter dem Fahrerfussraum (Teppich)? Oder gibt es noch eine im Sicherungskasten? (Im Wiki hab' ich nichts dementsprechendes gefunden) Kontrollieren wir, ich melde mich dazu wieder ...

 

Haben zwischenzeitlich ohne Erfolg eine zweite Servoeinheit getestet; identisches Verhalten. Nächster Punkt wäre Durchgangsmessung des entsprechenden Kabelbaums (jedenfalls bis zur Spritzwand).

 

Danke für eure Hilfe, wir bleiben dran' ...

Erik

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmm gute Frage. J500 ist mit ner 80A Sicherung abgesichert - Darüber wird der Ölsensor wohl doch nicht laufen. Ich kann mich aber an einen Fall im Forum erinnern, bei dem auch J500 und der Ölsensor gleichzeitig betroffen waren.

 

Mal gucken, ob ich ihn finde...

 

Edit: Gefunden, guck mal hier: Ausfall diverser Komponenten - A2 Forum

 

Vielleicht einfach mal ein paar Sicherungen durch messen.

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guten Morgen,

 

unfassbar, es war die Sicherung 38. Wir haben x-Mal die Sicherungen kontrolliert; auf Grund des o. g. Falls haben wir uns auf die Sicherung 38 konzentriert, diese hatte bei näherem Hinsehen einen Haarriss, fast nicht zu sehen das diese durch ist ...

 

Der halbe A2 ist zerlegt gewesen wegen einer Sicherung *kopfschüttel* aber dank eurer Hilfe funktioniert er wieder einwandfrei - heute erfolgt der restliche Zusammenbau.

 

Vielen Dank für eure Tips und Hilfe - Weltklasse!

 

Erik

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sicherungen wenn möglich immer mit einem Durchgangsprüfer prüfen.

Optisch kann man es eben nicht 100% erkennen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich hab derzeit den gleichen Fehler. Totalausfall der Servolenkung.

 

 

01309 - Steuergerät für Lenkhilfe - J500

00562 - Geber für Ölstand/Temperatur G266  

 

Ich check jetzt erst mal die Sicherung 38

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen