Xomi30

Motorkabelbaum!

Recommended Posts

Hi leute ,

 

kann mir von euch vielleicht jemand sagen wieviel ein motorkabelbaum kostet für einen 1,6 FSI !?

 

 

Danke schon mal im voraus!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

neu ziemlich viel!

 

kann man auch pauschal nicht sagen da ich kaum glaube dass es den einzeln gibt, und bei nem gesamten kabelbaum kommts stark auf die ausstattung an.

 

soweit ich weiß hängt bei der fahrzeugelektrik vor allem bei modellen mit can alles mit allem zusammen sodass der baum nicht in modulweise zusammengesteckt ist sondern ein gesamtkabelwirrwar darstellt.

 

wofür brauchst du den?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

8Z0 971 072 GD Leitungssatz fuer Motorraum

fuer Fahrzeuge mit Klimaanlage

 

kostet rund 800€ inkl. für fahrzeuge ohne klima. das gleiche

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ja danke euch!

 

ja weil ich bei meinem immer zündaussetzer habe und es nicht an zündspulen bzw zündkerzen liegen kann weil die sind alle neu und es ist auch keine undichtheit da von wegen zylinderkopfdichtung ect. weil die kompression ist in ordnung! wurde alles durchgemessen!

weil in 5sec. hat der 4 zylinder 10 aussetzer

 

also kanns nur der kabelbaum sein und deshalb wollte ich wissen was der kostet!

 

 

weis von euch vielleicht jemand wie ich den aussmessen kann sprich was ich dazu brauche weil i sag mal wens abweichungen gibt von den kabeln her dann ist der kabelbaum 100% defekt!

bzw. wie i das richtig anstelle , mit oder ohne zündung usw.!

 

wäre echt nett wenn i mir weiterhelfen könntet!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

http://cgi.ebay.de/Audi-A2-2000-2001-Leitungssatz-Kabelbaum-Motor-AUA-1-4-/360016212149?pt=Autoteile_Zubeh%C3%B6r&hash=item53d2a370b5

Das ist doch so ein Kabelbaum oder?

 

 

Gruß aus Niederösterreich:D

 

 

Edit: der passt ja nicht an den FSI:(

bearbeitet von A2 Fahrer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

wurde das Motorsteuergerät getestet? Welche Teilenummer hat es, gibt es ein Fehlerprotokoll aus dem der Softwarestand hervorgeht, denn ich kann kaum glauben dass was am Kabelbaum ist.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Addresse 01

Steuergerät: 036 906 013 F

Bauteil: MED7.5.11 4628 Codierung: 00051 Shop #: WSC 02138 WAUZZZ8Z33N002222 AUZ7Z0B2090338

1 Fehler gefunden:16686 - Zylinder 4 Verbrennungsaussetzer erkannt P0302 - 35-10 - - - Unterbrochen

Readiness: 0000 0000

 

nein das motorsteuergerät wurde nicht getestet, aber es kann ja nit daran liegen oder?

die in der werkstatt haben die software neu raufgespielt weil die alte anscheinend zu sehr verstellt war! aber erlich gesagt seit dem wirds immer schlimmer!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
die in der werkstatt haben die software neu raufgespielt weil die alte anscheinend zu sehr verstellt war!

 

Große Ideen- und Ahnungslosigkeit?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Feuchtigkeit im Zwischenfach hat schon manche Kontaktschwierigkeiten verursacht. Tippe eher auf Korrossion und Kontaktprobleme.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da steht Verbrennungsaussetzer und nicht Zündaussetzer.

 

Da es nur einen Zylinder betrifft, kann folgendes sein:

- Nockenwellen eingelaufen

- Ventilsitze eingelaufen

- Injektor defekt

- Zündspule defekt

- Leistungsendstufe Zündspule oder Injektor im MSG defekt

- Kabelbaum defekt

 

Wurde nur die Kompression gemessen oder auch eine Druckhalteprüfung durchgeführt?

Wurden mal die Injektoren quergetauscht, so daß man erkennen kann ob der Fehler mitwandert.

Kabelbaum lässt sich einfach prüfen. Betreffendes Kabel zwischen MSG und Zündspule einfach auspinnen und fliegend verkabeln.

 

In welchem Last und Drehzahlfenster treten die Verbrennungsaussetzer auf?

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also zündspule kann i definitief ausschliessen weil die sind alle 4 neu genau so wie zündkerzen!

 

Injektor kenn i nit was ist das eigentlich bzw wo befinden die sich???

 

also sie treten meistens beim normalen fahren auf wenn die temp. nicht auf 90° oben ist sprich stadt und das auch so zwieschen 2000 und 4000 umdrehungen weil autobahn ist ganz normal ab einer geschwiendichkeit von 80 km blinkt nichts mehr und da kann i dann auch hoch und runter schalten ohne das sich was tut und ihm auch voll treiben aber sobald i das auto abstelle und ein paar minuten später wieder weiter fahrte dann blinkts wieder!!!

 

 

ja Korrossion und Kontaktprobleme schließe ich eigentlich aus weil die stecken an den zündspulen sind alle mit einen speziellen spray eingesprüht worden die was die feuchtigkeit sollte eine vorhanden sein verdrängt!

 

was meinst du damit Leistungsendstufe Zündspule oder Injektor im MSG defekt wie kann ich den erkennen das das MSG defekt ist????

Kompression wurde die statische und dynamische gemessen, alles in ordnung!

bearbeitet von Xomi30

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Last und Drehzahlfenster der Aussetzer kannst Du im MSG auslesen. Der Wikibeitrag "Messwertblöcke und Sollwerte" zum BAD ist noch nicht fertig, der Bereich ist aber ähnlich zum AUA/BBY.

 

Injektoren spritzen den Kraftstoff ein und sitzen ansaugseitig im Zylinderkopf. Ohne Kraftstoff gibts auch keine Verbrennung und damit Verbrennungsaussetzer.

 

Die Leistungsendstufen sind im MSG integriert. Sollte da eine defekt sein, kann ein Reparaturdienst für MSG helfen. Die setzen idR. MSG zum Pauschalpreis instand.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo

 

also heute habe ich in den messblöcken nachgeschaut und bin draufgekommen das er am 1 und 3 zylinder immer den wert 0 schreibt das ist schon mal sehr gut!

aber am zylinder 2 zählt er fröhlich vor sich hin bis ca. 500 und fängt dann wieder bei 0 an aber das ist nur im leerlauf!!

der 4 zylinder ist auch auf 0 aber wen ich aufs gas steige sprich kurze gas stösse mache zählt er auch hinauf und bleibt dann immer stehen wen er in den leerlauf zurückkehrt!

aber wenn i dabei auf den zweiten zylinder schaue bei den gas stössen dann bleibt der zähler stehen und zählt erst wieder weiter wenn er im leerlauf ist!

 

ist schon ein wenig merkwürdig oder?!

 

er lässt sich auch so gesehen immer schlechter fahren und hat überhaupt keinen biss mehr! :(

 

was meint ihr dazu?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so danke Audi Werkstatt und 8h suche ist der fehler jetzt gefunden durch erneuten kompressionstest wurde eine abweichung von 6Bar im 2 Zylinder festgestellt!

das mal die gute nachricht, die schlechte kosten der reperatur zwischen 1.500 und 2.000 € :(:(:(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Juhu nach langen warten und reperatur des 2 Zylinder ventil und einspritzdüse tausch am 4 zylinder Läuft mein Baby wieder wie ein einser!!!!:)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also das selbe wie bei mir :(

 

Bei mir wurden alle 4 Einspritzdüsen erneuert und noch ein paar andere kleine Teile

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden