Sign in to follow this  
kolja

Defekter Kupplungsweggeber G162?

Recommended Posts

Hallo zusammen,

 

ich habe einen 3L, der nun schon 230.000 km runter hat.:D

 

Fehlerbild::(

Gestern zeigte sich auf der Autobahn folgendes Fehlerbildbild:

 

Nach Stop an der Raststätte mit Wählhebel in Park Stellung ließ er sich nicht mehr starten. Hydraulikpumpe funktionierte (Anm.: Hydraulik Problem grundsätzlich im Griff), Vorglühlampe ging aus, aber kein Anlassen.

Nach Abklemmen der Batterie ließ er sich wieder starten.

 

Dann nach 100km Weiterfahrt hat er plötzlich ausgekuppelt, in der Anzeige haben alle Gänge geleuchtet. Ausgerollt, wieder Batterie abgeklemmt, außerdem noch mal Hydraulikölstand kontrolliert. Dann sprang er wieder an und brachte mich die letzten 50km nach hause.

 

Nun springt er aber auch nach Batterieabklemmen nicht mehr an, sondern nur in der N-Gasse.

 

Außerdem ist im Motorraum im Bereich des Hydraulikölbehälters pausenlos ein Summen (Motor?) zu hören, das nicht von der Hydraulikpumpe herrührt.

 

Diagnose::kratz:

Auslesen des Fehlerspeichers ergab:

00263 - Getriebe

27-10 - unplausibles Signal - Sporadisch

01071 - 01071 042F Geber für Kupplungsweg-G162

16-10

 

Auslesen des Messwertblocks des Getriebesteuergerätes ergab:

Erkannter Gang (001-4)

1. Gang, trotz Parkstellung

 

Spannungen Kupplungsgeber (002-1..3):

0V 1,1-2,5V 12-14,2V

 

Spannung Klemme 30 (Dauer 12 V) (003-2.7)

Bit zeigt 0 an, KL30 ist also nicht in Ordnung

Anlasssperre ok, Bremspedalerkennung ok

 

Kupplungsposition in % (003-3..4)

Istposition 13% bei Sollposition 0% in P-Stellung.

 

Die Spannungen (Werte 015,022) der eingelegten Gänge (R, N, D, 1, 2, 3, 4, 5) sind OK.

 

Der Kupplungsgeber (G162) scheint defekt bzw. nicht richtig angeschlossen (Drahtbruch?) zu sein.

 

Könnte das die Ursache sein? Wie lässt sich der Fehler noch weiter eingrenzen? Kennt Ihr die Bestellnummer des Gebers? Welches Bauteil verursacht das Summen?

 

Danke im Voraus!

Share this post


Link to post
Share on other sites

Denke, der G162 kommt in Frage, wenn das Poti verschlissen ist.

Stimmt denn der Kupplungswert bei geschlossener Kupplung? Wann war die letzte GGE?

Dass der 1. Gang oder auch der R-Gang in der Parkposition eingelegt wird, ist normal, da es keine "echte" Arretierung ist.

Dieses leichte Summen habe ich auch gehört, scheint aber normal zu sein...

Share this post


Link to post
Share on other sites

Hallo zusammen,

 

wohnt jemand in Franken (Nähe Erlangen) und würde mir für einen Tag sein VAG COM Adapter für eine Grund- und Kriechpunkteinstellung leihen.

Ich kann mit meinem nur Fehler und Messwerte auslesen. Die Leute, die in meiner Werkstatt ein Adapter hatten, konnten dies anscheinend nicht bedienen. :shake:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this