Rudje

Blinkrelais verloren :-(

Recommended Posts

Moin Moin, nachdem mein Blinkrelais ständig angesteuert wurde dachte ich das diese defekt wäre und hab´s erstmal ausgebaut. Dann bin ich hier im Forum auf die Spur des Blinkhebels gekommen und habe diesen gleich gegen einen mit GRA beim freundlichen tauschen lassen :D SUPER !

Nun wollte ich mein Blinkrelais wieder platzieren und dabei ist es dann passiert :eek:... das Relais ist nach hinten gefallen und ich krieg es nicht mehr zu fassen :confused: Wie krieg ich nun die Verkleidung der Mittelkonsole raus um mein Relais wieder zu finden :kratz:

Kann mir jemand den entscheidenden Tipp geben ???

 

Danke

Rüdje

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Den silbernen/schwarzen Ring vom Schaltknauf hochziehen und dann das Ablagefach unterm Aschenbecher/Schublade dort packen wo der Ring war und nach oben ziehen. Jetzt kannst du unter der Schublade rein greifen und es raus holen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Den silbernen/schwarzen Ring vom Schaltknauf hochziehen und dann das Ablagefach unterm Aschenbecher/Schublade dort packen wo der Ring war und nach oben ziehen. Jetzt kannst du unter der Schublade rein greifen und es raus holen.

 

 

Das wäre ja geradezu genial einfach wenn das so ist :rolleyes:

das werde ich gleich Morgen testten und dann das Ergebnis hier einstellen.

 

Danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und wenn Du mal mehr ausbauen musst, dann kannst Du diese Anleitung verwenden:

 

https://a2-freun.de/forum/redirector.php?url=http%3A%2F%2Fwww.leibbrands.de%2FSitzheizung_nachruesten.pdf

 

Auf S. 21 unten und 22 oben sind die Bilder, die zeigen was Du tun musst. Allerdings brauchst Du den Schaltsack nicht so hoch ziehen, wie dort gezeigt. Es sind keine Schrauben zu lösen.

 

Die Anleitung ist von A2TDI nicht von mir.

 

Gruß,

Uwe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Das wäre ja geradezu genial einfach wenn das so ist :rolleyes:

das werde ich gleich Morgen testten und dann das Ergebnis hier einstellen.

 

Danke

 

Hab´s nich abwarten können und habe es gleich getestet.

Keine 5 Minuten und das Relais ist wieder an seinem Platz.

EINFACH GENIAL :D

 

Vielen Dank Freunde

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden