Jump to content

A2 3l startet manchmal nicht


Caine
 Share

Recommended Posts

Hi,

hab bei meinem A2 1.2 TDI daß Problem, daß er in unregelmäßigen Abständen nicht sofort starten will.

Also z.b. morgens wenn ich auf die Arbeit muß, den Zündschlüssel rein stecke,die Kontrolleuchten gehen an und wieder aus, aber der Wagen macht keinen mucks. Das ganze dann 2 - 3 mal wiederholt, und dann startet er.

Ist bei Stellung Stop sowie bei Stellung N immer gleich...:confused:

Wollte nächste Woche eh ne Grundeinstellung vom Gangsteller durchführen lassen. Meint Ihr dadurch wird das besser?

Kann es damit überhaupt zusammen hängen?

Ist auch nicht immer so, meistens wenn der A2 für ein paar Stunden gestanden hat.

Die Start Stop Automatik funktioniert aber immer einwandfrei.

Link to comment
Share on other sites

Hi,

ja ich danke euch. Das mit dem Druckspeicher werde ich morgen in Angriff nehmen.

Wollte diese Woche eigentlich auch den Gangsteller einstellen lassen.

Hatte mir überlegt zum Topal zu fahren,der soll diesbezüglich wohl ziemlich versiert sein.

Allerdings schreckt mich die weite Fahrt etwas ab,bin nämlich aus dem Rhein/Main Gebiet.

Gibt es hier auch freie Werkstätten, die so etwas können?

Link to comment
Share on other sites

  • 2 years later...

Hallo,

das v. Caine beschriebene Problem haben wir ja auch seit geraumer Zeit.

Nun startet unser 1.2er erst dann wenn die Pumpe läuft und gleichzeitig ein bestimmtes Geräusch, kommt ungefähr aus Richtung Gangsteller, zu hören ist. Es hört sich an als würde man einen Tischtennisball aus 10cm Höhe fallen lassen: tock...........tock.......tock....tock...tock..tock. tocktoctotttttt

Wenn der Wagen kalt ist hört man das Geräusch erst gar nicht oder kurz, nach ein paar mal Tür auf Tür zu Zündung an /aus hört man es länger und erst wenn man den "Tischtennisball" durchtoppen hört kann man starten.

Was soll n das sein, Ist das ein Ventil oder was?

Ich habe keine Erklärung.

Die Kugel macht mich im Moment fertig ;heu, Querlenker muss gewechselt werden, Bremslichtschalter hab ich ja schon, Führungshülse liegt schon hier ebenso wie ein Dichtsatz für den Gangsteller, Zahnriemen mit Wapu ist fällig sowie alle Filter und seit gestern verschwindet auch noch Kühlwasser :omg:.

Bitte bitte lass es nur den Ausgleichsbehälterdeckel sein.

 

Nun wieder zum tocken, hat jmd. eine Idee?

 

Gruß

Ingo

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    2. 0

      Dreieckslenker

    3. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    4. 0

      Unterdruckdose für Turboladerkreis 054129808

    5. 0

      Wählhebel für Audi A2 1.2 TDI ANY gesucht

    6. 4

      Wieder ESP Sensor oder diesmal ABS Sensor?

    7. 48

      Bremsenupgrade an der Hinterachse - ausser 1.2 TDI

    8. 29

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

    9. 46

      Domlagerwechsel die 3., Geräusch bleibt.

    10. 46

      Domlagerwechsel die 3., Geräusch bleibt.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.