elgrupo

Öl Sensor nervt....was kann es sein???

Recommended Posts

Hallo ihr Kugel-Lover :)

 

ich habe seit längeren Zeit mal immer wieder Probleme mit der Meldung-siehe Foto. Im Winter war es ganz schlimm, die letzten Wochen gar nicht, jetzt gehts langsam wieder los- bis zu 5mal auf einer Strecke.Und den Piepton ist nicht so leicht zu überhören.

Was kann das denn sein?? der Ölstand stimmt.....

Für jeden Hinweis bin ich dankbar.

Ahja, 1.4 Benzin.Bj. 6.2004

Foto213.JPG.8ca041679a12b4bbc3a0e6759870a286.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hm, was kann das sein?

 

ja, was kann es denn sein......wenn der Fernseher sich nicht einschalten lässt, ist der Powerknopf defekt??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ja, was kann es denn sein......wenn der Fernseher sich nicht einschalten lässt, ist der Powerknopf defekt??

Wenn die Powerknopf Diagnose "Powerknopf Defekt" anzeigt, dann ja.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist heut wieder Limbo mit Schwierigkeitsstufe Motortalk? :rolleyes:

 

 

elgrupo: Entweder der Sensor selbst ist defekt, oder du hast ein Kontaktproblem im Kabel, wahrscheinlich ist aber dann im Stecker des Ölstandsensors.

 

Um das zu diagnostizieren musst du mal die Unterbodenverkleidung unterm Motorraum am Aggregate träger und beifahrerseitig am Radlauf lösen, dann kannst du zumindest den Sensor erreichen und mal den Stecker abziehen und auf Korrosion prüfen. Wenn dort die Kontakte vergammelt sind taugt die Dichtung des Steckers nichts mehr. Man kann dann entweder Stecker und dessen Dichtungen tauschen, wofür man aber ggf. Auspinnwerkzeug braucht oder aber auch mit einem Fett versuchen, die Sache wieder dicht zu bekommen. Die Kontakte vom Sensor selbst sind dann vielleicht auch vergammelt. Vielleicht noch nicht so stark, dass man mit Kontaktspray noch was retten kann.

 

Sollte das trocken sein, ist vermutlich dein Ölstandsensor defekt. Dann brauchst du einen neuen mit der Teilnummer 1J0907660C (für alle Benziner im A2 ab Modelljahr 2003, Fahrzeuge für vor 2003 benötigen 1J0907660B).

 

Beim Benziner muss man vor dem Tausch des Sensors das Öl ablassen. Bei den TDIs kann man den Sensor mit Öl in der Wanne tauschen (zumindest bei den 1.4TDI).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

elgrupo: Entweder der Sensor selbst ist defekt, oder du hast ein Kontaktproblem im Kabel, wahrscheinlich ist aber dann im Stecker des Ölstandsensors.

 

Um das zu diagnostizieren musst du mal die Unterbodenverkleidung unterm Motorraum am Aggregate träger und beifahrerseitig am Radlauf lösen, dann kannst du zumindest den Sensor erreichen und mal den Stecker abziehen und auf Korrosion prüfen. Wenn dort die Kontakte vergammelt sind taugt die Dichtung des Steckers nichts mehr. Man kann dann entweder Stecker und dessen Dichtungen tauschen, wofür man aber ggf. Auspinnwerkzeug braucht oder aber auch mit einem Fett versuchen, die Sache wieder dicht zu bekommen. Die Kontakte vom Sensor selbst sind dann vielleicht auch vergammelt. Vielleicht noch nicht so stark, dass man mit Kontaktspray noch was retten kann.

 

Sollte das trocken sein, ist vermutlich dein Ölstandsensor defekt. Dann brauchst du einen neuen mit der Teilnummer 1J0907660C (für alle Benziner im A2 ab Modelljahr 2003, Fahrzeuge für vor 2003 benötigen 1J0907660B).

 

Beim Benziner muss man vor dem Tausch des Sensors das Öl ablassen. Bei den TDIs kann man den Sensor mit Öl in der Wanne tauschen (zumindest bei den 1.4TDI).

 

 

vielen Dank für die fachkompetente und ausführliche Antwort !!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden