Jump to content

FSI Ladungsbewegungsklappe


Tobucu
 Share

Recommended Posts

@ Tobucu

 

der Fehler 441F heisst bei VAG Fehler 17439 Saugrohrklappe

Sollwert nicht erreicht und wurde hier im Forum schon zigfach behandelt.

Hättest hier einfach die Suche bemühen sollen.

Ich habe einfach gegoogelt und es so herausgefunden.

 

Fehlercode 17439 - A2 Forum

 

FSI: Neues vom Fehlercode 17439/P1031 - A2 Forum

 

Fehlercode 17439 - Saugrohrklappe - sehr knifflig - A2 Forum

 

Saugrohrklappe Fehler 17439 und 16492 - A2 Forum

 

Fehlercode 17439 P1031 035 - A2 Forum

 

Viel Spass beim Lesen

Edited by aluboy
Link to comment
Share on other sites

Hab die Fehlermeldung 441F Ladungsbewegungsklappe Sollwert nicht erreicht. :confused:

 

Was kann man dagegen tun.

 

Der Wagen fährt sich normal und Spritverbrauch ist auch nicht negativ aufgefallen.

Wenn Du Glück hast, ist nur die Unterdruckdose defekt, das kostet dann ca. 120,00 EUR. Wenn es, wie bei mir , das Kunststofflager der Klappenwelle ist, sind ca. 800,00 EUR fällig.Details in den entsprechenden Threads

Grüße vom

Dieter

Link to comment
Share on other sites

Das selbe hat einer meiner FSI auch. Läuft jetzt dafür bedeutend besser :D Ich glaub ich lass einfach den Schichtladebetrieb deaktivieren dann geht auch die Lampe aus :janeistklar:

Link to comment
Share on other sites

Kann man mit VCDS die Schichtladung deaktivieren?

Damit die Lampe aus bleibt? Bei mir ist auch die Verbindung gebrochen und wurde geklebt ohne Erfolg :rolleyes:

 

Das hat man bei mir auch versucht.Allerdings muss man Wissen, welcher Kunststoff da verbaut ist und wie man den kleben kann.Diese Mimik im A2 ist mit dem Kunststoff

Polyoxymethylen ( POM ) Handelsname u.A. DELRIN , ausgeführt.Das kann man mit einem 2 -Komponenten-Kleber kleben , wenn man die Klebeflächen oxydiert.Das geht durch Beflammen, oder Behandlung mit 84%iger Phosphorsäure.

Du kannst ohne die Klappenbetätigung weiterfahren, wenn Dich und den TÜV die gelbe Lampe nicht stört.Ansonsten siehe # 3 weiter oben !:huh:

Grüße vom

Dieter

Link to comment
Share on other sites

So ich kann Vollzug melden die schöne gelbe Lampe ist aus :)

Gewechsel wurde das Poti sowie die Unterdruckdose.

Hoffe es hält auch an:)

 

Der freundliche Mechaniker hat richtig geflucht alles war ziemlich festgegammelt. Und hinten musste ja wirklich alles ab. Oberes und unteres Saugrohr und die Einspritzdüsen.

 

Was ist so für diese Arbeit an Zeit nötig?

 

Ach übrigens er läuft wie vorher mit dem Fehler um Welten besser alls die restlichen zwei 2004er. Daher wird das mein Alltagsschlumpf :D

Edited by mak10
Link to comment
Share on other sites

Zündspulen. Es gibt vier Stück, die von oben gesteckt sind. Zum Wechsel der Zündspule reicht ein Schraubendreher (zum Heraushebeln).

 

Unser FSI hatte auch so ein Brummen-Knurren, das bei warmem Motor wegging. Irgendwann lief der Motor auf drei Zyl und das Fehlerprotokoll hat mit die Spule genannt, die hinüber war. Es war die Nr. 1 (beim Öldeckel).

 

Wenn jetzt eine Spule nicht ganz kaputt ist, sondern nur weniger gut funktioniert, dann wird die Zündung ungleichmäßig (vermutlich wird unser Technikwunder "FSI" sogar versuchen, das per Motorsteuerung auszugleichen...) und es klingt rauh.

 

Diese Spulen werden in vielen VAG Motoren verwendet und man bekommt sie fast über all. Meine neue ist von Beru und hat weniger als halb so viel gekostet, deshalb habe ich gleich zwei gekauft und eine als Reserve ist Auto gelegt.

 

Die alte war übrigens verölt und hatte wohl erst nachgelassen und schließlich einen Kurzschluss bekommen. Nach Einbau der neuen habe wir ab Kaltstart einen seidenweichen Motorlauf.

Edited by azwofsi
Link to comment
Share on other sites

Zündspulen. Es gibt vier Stück, die von oben gesteckt sind. Zum Wechsel der Zündspule reicht ein Schraubendreher (zum Heraushebeln).

 

Unser FSI hatte auch so ein Brummen-Knurren, das bei warmem Motor wegging. Irgendwann lief der Motor auf drei Zyl und das Fehlerprotokoll hat mit die Spule genannt, die hinüber war. Es war die Nr. 1 (beim Öldeckel).

 

Wenn jetzt eine Spule nicht ganz kaputt ist, sondern nur weniger gut funktioniert, dann wird die Zündung ungleichmäßig (vermutlich wird unser Technikwunder "FSI" sogar versuchen, das per Motorsteuerung auszugleichen...) und es klingt rauh.

 

Diese Spulen werden in vielen VAG Motoren verwendet und man bekommt sie fast über all. Meine neue ist von Beru und hat weniger als halb so viel gekostet, deshalb habe ich gleich zwei gekauft und eine als Reserve ist Auto gelegt.

 

Die alte war übrigens verölt und hatte wohl erst nachgelassen und schließlich einen Kurzschluss bekommen. Nach Einbau der neuen habe wir ab Kaltstart einen seidenweichen Motorlauf.

 

So ich habe nun die Zündspule Nr.1 und Nr.3 ersetzt. Ich habe das Gefühl es ist weg werde aber morgen nochmals testen. Die Kugel war nach dem Tausch noch zu warm.

 

Aber vielen Dank für deinen Tip:HURRA:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.