Sign in to follow this  
chrisboo1989

Rückleuchte links defekt (Birne und Sicherung neu)

Recommended Posts

Liebe A2 Gemeinde,

 

Ich habe seit vorhin das Problem, dass die Rückleuchte links, also das Abblendlicht hinten links, nicht mehr funktioniert. Obwohl ich bereits mehrmals die Birne getauscht und auch die Sicherung erneuet habe, spuckt der Bordcomputer weiterhin die Warnung aus und das Licht funktioniert nicht. Ich bin mit meinem Latein am Ende.

Zuvor habe ich bei unserem Anhänger einen neuen Stecker angebaut und getestet, ob die Beleuchtung funktioniert. Dabei habe ich festgestellt, dass ich die Blinker seitenverkehrt angeschlossen habe. Ich nehme an, dass das wohl eher nichts mit meinem Problem zutun hat?

 

Danke im Voraus für eure Hilfe.

 

Liebe Grüße,

Christian

Share this post


Link to post
Share on other sites

Hi,

 

ich könnte mir schon vorstellen, dass das zusammenhängt.

Vielleicht gab es einen Kurzschluss oder eine Überlastung im Lampenkontrollgerät.

 

Lt. Stromlaufplan könnte es nach dem Tausch des Lampenkontrollgeräts wieder funktionieren. Qualm ist nicht aufgestiegen und es roch auch nicht verschmort?.

Share this post


Link to post
Share on other sites

Bei einem Kurzschluss hätte die Sicherung ja auch durch seien müssen, oder? Die war allerdings in Takt. Ich habe sie nur getauscht, weil mir die Fehlerquellen ausgegangen sind.

Qualm oder fieser Geruch ist mir nicht aufgefallen.

Share this post


Link to post
Share on other sites

Du meinst Sicherung 27, diese ist in Ordnung?

 

Kannst Du mal Sicherung 27 gegen Masse messen, wenn das Standlicht eingeschaltet ist?

Liegt dort Spannung an, dann ist bis zum Kontrollgerät alles in Ordnung. Das Rücklicht hängt dann direkt am Kontrollgerät an Pin 17 (58L1). Du kannst jetzt das Kontrollgerät ziehen und 58L und 58L1 (Pin 17 und 18) verbinden. Wenn das Rücklicht dann leuchtet, hast Du den Fehler gefunden (Kontrollgerät geschossen).

 

Grüße,

Mankmil

Share this post


Link to post
Share on other sites

Danke für die schnelle Antwort!

Ich glaube das spare ich mir, ich hatte gehofft der Fehler ist einfacher zu finden. Als Schreibtischhengst übersteigt das etwas meine Kompetenzen. :D

Dann fahre ich lieber in die nächste Werkstatt. Aber danke nochmals.

LG

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this