Sign in to follow this  
Appzella

FSI bleibt beim Beschleunigen bei ca. 140km/h kurz stehen

Recommended Posts

Ich habe bei meiner Kugel folgendes Symptom, wenn man auf der Autobahn beschleunigt, kommt es vor, dass das A2 schön beschleunigt und dann aber bei ca. 140 km/h stehen bleibt, nach ein paar Sekunden beschleunigt er dann willig weiter hoch bis >= 200km/h. Es scheint öfters zu passieren wenn man vorher eine längere Zeit unter 140km/h gefahren is. z.B. nach einer Baustelle, Autobahnkreuz oder wenn man direkt auf die Autobahn einfährt. Wenn man nur kurz unter 140 fällt z.B. wenn man ausgebremst wird und dann wieder beschleunigt, dann kommt es nicht vor.

 

Natürlich habe ich das nur auf deutschen Autobahnen getestet :D

 

Es fühlt sich an als ob das Auto kurzzeitige entweder zu wenig Luft oder zuwenig Treibstoff bekommt, so als ob man kurz vom Gas geht und dann wieder durchdrückt, nur passiert das halt ohne das man den Fuss vom Gas nimmt.

 

Kennt jemand dieses Phänomen?

Share this post


Link to post
Share on other sites

Der Übergang vom Schichtladebetrieb bei niedriger Drehzahl im 5'ten Gang, zum Homogenbetrieb bei höheren Drehzahlen scheint dann nicht richtig zu funktionieren. Dürfte ein Problem mit der Drosselklappe, bzw Saugrohreinpritzung und deren Steuerung sein. Die Drosselklappe öffnet wohl nicht richtig. Einmal Fehlerspeicher auslesen lassen.

Und ja, der FSI hat ein elektronisches Gaspedal.

Share this post


Link to post
Share on other sites

Das wird vom sterbenden Nockenwellenpositionssensor verursacht. Seit

dem Tausch zieht er wieder schön über den 140 KM/H Bereich hinweg.

 

Teile-Nr. 030907601E

Edited by aluboy

Share this post


Link to post
Share on other sites
Das wird vom sterbenden Nockenwellenpositionssensor verursacht. Seit

dem Tausch zieht er wieder schön über den 140 KM/H Bereich hinweg.

 

Teile-Nr. 030907601E

 

Dann sollte er konsequent in den Notlauf gehen, entweder der tuts oder ist hops...

Share this post


Link to post
Share on other sites

Bei mir verhielt sich der Fall wie oben beschrieben und seit Tausch alles bestens.

Geber kostet nur um die 20 Euro und sitzt direkt auf dem Motorblock. Würde ich

jedenfalls tauschen.

Share this post


Link to post
Share on other sites
Bei mir verhielt sich der Fall wie oben beschrieben und seit Tausch alles bestens.

Geber kostet nur um die 20 Euro und sitzt direkt auf dem Motorblock. Würde ich

jedenfalls tauschen.

Kann nicht schaden, wäre die günstige Möglichkeit.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this