Melde dich an, um diesem Inhalt zu folgen  
Björn1981

Vorstellung und gleich mal Fragen

Recommended Posts

Hallo,

 

ich wollte mich erstmal vorstellen, bin seit gestern nun auch A2 Besitzer und bisher gefällt mir die Kugel echt gut.

Als Student habe ich nur wenig Geld übrig, daher sollte es ein im Unterhalt günstiges Auto sein und der A2 hat zum Glück keine Rostprobleme. Das ist bei den meisten günstigen Autos wohl das Ausschlusskriterium.. Ansonsten bin ich denke ich handwerklich einigermaßen geschickt mit zwei Ausbildungen und nun dem Studium im Maschinenbau.

 

Jetzt ist es ein 2001er 1,4 Benziner geworden, Style-Paket ist an Bord und ansonsten ist der Zustand außen wirklich erstklassig. Innen gibt es die üblichen Gebrauchsspuren, wobei der Vorbesitzer die Sitze mit Schonern geschützt hat, Design davon war zwar nicht so der Hit aber die Wirkung passt. Sitze sehen sehr gut aus.

Es wurden die Tasten vom Klimabedienteil mit Folie restauriert, aber da hat der sich wohl weniger Mühe gegeben oder miese Folie verwendet. Einige Tasten haben kaum Durchleuchtung, im dunkeln erkennt man fast nichts drauf. Werd ich wohl nochmal machen.

Mittlerweile hat der A2 280000 km runter, merkt man an einigen Stellen schon. Aber der Wagen ist scheckheftgepflegt bis 270000 in einer VW-Werkstatt, Zahnriemen wurde schon zwei mal gewechselt, das letzte mal bei 220000. Denke das sollte dann auch erstmal gut sein. TÜV war im August ohne Mängel.

 

So, was mir jetzt aufgefallen ist:

1. Drehzahl schwankt ganz leicht im Leerlauf, also man sieht die Nadel sich bewegen. Was ich bisher gelesen habe kommt das von einer verschmutzten Drosselklappe, die man gut reinigen kann.

 

2. Beim Überfahren von Kanten poltert es schon ein wenig, ich denke mal die Querlenkerbuchsen dürfen da mal gewechselt werden. Das macht dann nur in Verbindung mit einem neuen Querlenker Sinn weil man die Buchsen nicht so ohne weiteres rausbekommt, oder?

 

3. Die Klimaautomatik spinnt etwas, egal ob im Auto-Modus oder manuell ändert sich die Lüfterdrehzahl willkürlich von stark bis schwach, manchmal dreht der Lüfter nur kurz voll hoch und geht dann wieder runter (so ca eine halbe Sekunde lang), meist steht der Anzeiger auf einem oder zwei Balken und die Lüftung läuft volle Kanne. Nun gibt es da ja unterschiedliche Ursachen, was wäre da denn das wahrscheinlichste? Der Widerstand/Steuergerät da hinterm Handschuhfachkasten? Die einzelnen Düsen lassen sich problemlos ansteuern, also unten, mitte, Scheibe funktioniert einwandfrei.

 

4. Der Motor dieselt etwas, in einem Beitrag wurde geschrieben dass das durch falsches Auflegen vom Zahnriemen vorkommt. Aber dann würden doch auch die Abgaswerte eher nicht mehr stimmen, der Riemen ist so schon 60000 km drauf und durch zwei HU Kontrollen durchgekommen. Wenn falsch drauf wäre der Motor doch sicher längst hochgegangen? Bin jetzt gestern 300 km Autobahn gefahren, zwischen 120 und 140 im Schnitt und zwei mal Tacho 180 ohne Auffälligkeiten. Verbraucht 6,7 Liter Super E10.

 

Wäre schön wenn ihr dazu eine Meinung hättet,

 

Grüße

 

Björn

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Willkommen Björn,

mit ein wenig handwerklichem Geschick ist der 75PS Benziner A2 wirklich ein extrem günstiges Auto. Gute Wahl.

 

Zu deinen Fragen:

 

1. Richtig

 

2. Bevor du an die Querlenker gehst, tausche vorne lieber mal Koppelstangen, Stabi-Lager, Domlager und dessen Axialrillenlager. Dann ist vermutlich schon wieder absolute Ruhe im Karton.

 

3. Gebläseregler tauschen. Mehr dazu hier: Frischluftgebläse / Frischluftgebläseregler Aus-/Einbauen - A2 Forum

 

4. Die Benziner "dieseln" gerne ein wenig. Dazu gibt es dermaßen viele Ursachen, dass ich dir einfach die Suche nochmal ans Herz lege (Tipp: Wenn du die Schnellsuche rechts oben verwendest, drücke nicht Enter, dann sind die Ergebnisse sinnvoller oder du suchst gleich über Google im A2 Forum.). Zu dieselnden Benzinern gibt es (außer es ist extrem) keinen konkreten Handlungsbedarf.

 

 

Gruß

Lionel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wunderbar, vielen Dank! Dann werde ich mich mal zuerst mit dem Regler beschäftigen und dann bei Gelegenheit die Drosselklappe reinigen. Das dieseln akzeptiere ich einfach, war mir nur etwas suspekt. Und Vorderachslagerung schaue ich mir dann mal in Ruhe an.

 

ansonsten bin ich wie gesagt erstmal sehr begeistert, das Platzangebot ist auch echt klasse. Da wird sicher mal das ein oder andere mit transportiert, haben im Verein da immer mal Bedarf Sachen abzuholen wie Monocoque Tools oder sowas :)

 

Grüße

 

Björn

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Björn,

für die Tasten der Climatronic hatte ich mir billig eins vom A3 gekauft und die Tasten umgebaut.

Besorg Dir doch ein Kabel zum Auslesen des Fehlerspeichers (ich hatte irgendwas um die 18€ gezahlt, einmal nicht in die Werkstatt zum Auslesen hat es sich extrem schnell amortisiert [emoji3]) und schaue, was Dir bei der Klimatronic für Fehler angezeigt werden. Scheint ja was mit der Regelung nicht zu stimmen und Du weißt sehr genau, wer oder was der/die Übeltäter sind. Leider wirst Du Potis V2? haben und kannst nicht vom Projekt mit den V3-Potis profitieren (unterschiedliche Bauformen).

Viel Spaß mit Deiner Kugel [emoji3]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Willkommen und viel Spaß!

Der genannte Verbrauch passt IMHO, kein Grund hier Sorgen zu haben.

 

Bis jetzt alles richtig gemacht :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so, der Gebläseregler ist nun getauscht und die Klima macht wieder das was sie soll. War nun auch garnicht so wild, bis auf die beschriebene Schraube hinter der Traverse.

 

Ansonsten ist der Diagnoseadapter schon unterwegs, wird dann auch gleich beim Tempomat zum Einsatz kommen. Hebel für 17€ plus bissel Kabel und Stecker, denke das lohnt sich schon. Die Dämpfer sehen auch jetzt nicht mehr so toll aus, also wird das dann die nächste größere Anschaffung sein. Da kommt dann gleich alles neu, wenn dann einmal.

Ich habe noch festgestellt dass der Vorbesitzer anscheinend einen K&N Filter verbaut hat.... Hm, da steh ich ja mal garnicht drauf. Kann es sein dass der Filter ein lauteres Ansauggeräusch macht? Hatte das glaube ich mal bei meinem Typ 89.. Werd da mal bei Gelegenheit nachschauen.

 

Grüße

 

Björn

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen