ItsHigherToBeABayer

Motorlüfter läuft an nach Einbau neuer Batterie

Recommended Posts

Hallo Gemeinde,

wie bereits in einem anderen thread mitgeteilt ist - nach über 15 Jahren - die Originalbatterie gestorben. Nach Einbau der Neuen tritt nun ein seltsames Phänomen auf, das ich mir nicht erklären - mit "Schwarmintelligenz" aber hoffentlich gelöst werden kann. Einige Zeit (ca. 10min) nach Anschließen der neuen Batterie läuft plötzlich der Motorlüfter an und hört auch nicht mehr auf. Mit Temperatur kann es eigentlich nichts zu tun haben weil zB beim ersten mal das Auto ca. 1 Woche gestanden war. Kann jemand Licht ins Dunkle bringen? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Defektes Motorlüftersteuergerät.

Ist vorne direkt über dem Lüfter montiert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Yep, habe ich - zusammen mit meinem Dad - auch vermutet. Lüfter läuft weiter, auch wenn der kleine Stecker ganz rechts (Eingang von Temperaturfühler?) abgesteckt wurde. Der Haß auf dieses Teil wächst gerade exponentiell, weil ich vermute dass es auch am Tod der Batterie Schuld trägt. (Wenn der Lüfter ein ganzes Wochenende lang läuft kann er doch die Batterie leersaugen, die dann den Schlammtod stirbt, oder?)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nachtrag: habe in einem anderen Beitrag gelesen, dass ggf. auch ein defekter Kühlmitteltemperatur-Sensor für mein Fehlerbild (Lüfter läuft immer) verantwortlich sein kann?  Habe zwar das alte Steuergerät geöffnet und leichte Feuchtigkeitsspuren entdeckt, schließe aber gerne alle Denkfehler aus, bevor ich neues Teil reinbaue ... ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn Feuchtigkeitsspuren: Platine in destilliertes Wasser legen. Einweichen und mit einem Pinsel die von Feuchtigkeit betroffenen Stellen reinigen. Damit werden Salze und andere leitende Substanzen entfernt.

 

Danach mit Spiritus abspülen (gründlich) und trocknen lassen. Danach einbauen und testen.

 

Damit bringe ich regelmäßig von Wasser geschädigte Geräte im Bekanntenkreis wieder zum laufen (bei Kleinelektronik kommt's auch noch ins Ultraschallbad), wie auch mein eigenes Lüftersteuergerät (Wasserschaden)

  • Daumen hoch. 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden