Jump to content

PhilHannover

User
  • Content Count

    197
  • Joined

  • Last visited

3 Followers

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
    2002
  • Color
    Azurblau Perleffekt (W4)
  • Summer rims
    16" Fremdhersteller
  • Winter rims
    15" Stahlräder
  • Additional rims
    15" Alu Guss 6-Arm Style
  • Feature packages
    Style Plus
    Winter
  • Sound equipment
    Zusatz Boxen hinten
    Bluetooth mit Freisprech und USB
    kein Navi
    nicht original Audi Radio
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    GRA /Tempomat
    Vierspeichen Lenkrad
    Alu Tachoringe
    Alu Applikationen im Innenraum
    Serien Sitze
    geteilte Rückbank (2 Sitze)
    beheizbare Außenspiegel
    Sitzheizung

Wohnort

  • Wohnort
    Hannover

Hobbies

  • Hobbies
    Musik, Technik, Video-, Fotografie

Beruf

  • Beruf
    System Engineer

Recent Profile Visitors

913 profile views
  1. Darf ich fragen, welche Ganzjahresreifen Du Dir gekauft hast? Stehe momentan auch vor der Entscheidung welche zu kaufen... Die Auswahl ist aber leider etwas begrenzt.
  2. Da gebe ich Dir vollkommen Recht. Eine weitere Vermutung ist: Der Sensor wurde von einem der Vorbesitzer getauscht und dabei nicht mit dem korrekten Drehmoment angezogen. Resultat ist eine Überempfindlichkeit gegenüber Motorgeräuschen, bzw. Fremdgeräuschen (LiMa, Klimakompressor, etc..). Letztendlich merkt man einen deutlichen Unterschied zu vorher.
  3. Ich würd‘s einfach ausprobieren... Vorher ein Dump von Deinem Tacho erstellen und dann was anderes flashen.
  4. Ich habe bei meinem FSI gerade den Klopfsensor getauscht. Dieser hatte sehr hohe Spannungen ausgegeben. Ich vermute auch schon über eine längere Zeit, da mir immer etwas Leistung gefehlt hat, wenn das Gaspedal komplett durchgedrückt wurde. Ebenso war der Verbrauch tendenziell zu hoch. Wahrscheinlich hat der Sensor erst letztens wirklich zu hohe Werte ausgegeben, sodass das MSTG nicht mehr nachregeln konnte (Zündwinkelrücknahme) und einen Fehler angelegt hat. Daraufhin habe ich die Spannungen ausgelesen, wie auch die Zündwinkelrücknahme. Spannung war teilweise bei über 14V auf allen Zylindern, die ZWR bei über 12°. das war deutlich über dem, was ein Klopfsensor überhaupt ausgeben konnte. Nach einiger Zeit des Handgelenk- und Arme-Brechens habe ich den Klopfsensor auf der Rückseite des Motors tauschen können (Wichtig die 20Nm Drehmoment für die Schraube) daraufhin Spannungen von 0-3V und Zündwinkelrücknahmen von lediglich 3° erhalten. Verbrauch nahm daraufhin auch deutlich ab (im Durchschnitt um ca. 1-1,5l). Bisher hatte ich den Sensor absolut nicht auf dem Radar, was Problematiken mit dem 1.6er angeht. Musste den hier noch jemand wechseln?
  5. Das gleiche Thema hab ich bei mir momentan auch. Ich habe dabei bei mir identifiziert, dass die Gleitbahnen der Bremsklötze am Radlagergehäuse zu stark korrodiert sind, sodass die Bremsklötze im unbetätigten Zustand nicht frei schwimmen können. Herausgefunden so: längere Fahrt getätigt, nur leicht gebremst, Temperatur an der Felge gefühlt: Deutliche Erwärmung der Felge zu spüren. Bremse habe ich zuvor nochmal demontiert und geprüft auf Freigängigkeit des Kolbens. Ebenso nochmal die Leitungen gespült und entlüftet. bestellt habe ich mir nun vormontierte Radlagergehäuse, da der eine Bolzen der Gleitführung der Bremse bereits mit einem Gewinde-Insert befestigt werden musste. Im gleichen Zuge mache ich die gesamte Vorderachse neu (Bilstein B4 Dämpfer und Bilstein Federn, Domlager). Dann ist das Thema durch.
  6. Moin @nox! Hab einen Dump vom FSI S-Line Tacho mit km/h (8Z0 920 931 ). Schreib mir doch eine Nachricht!
  7. Ist die Düse. Im kalten Motor läuft er fetter und eben auch mit schlecht zerstäubten Kraftstoff. Im Homogenbetrieb ist‘s dann zu wenig/tropfenförmiger Sprit, der durch die Düse kommt. Das reicht dann nicht mehr für eine ordnungsgemäße Verbrennung. das ist zumindest meine Ansicht
  8. Ich möchte hier nicht angreifend wirken oder ähnliches aber: Wie Du die Vorhaben hier schreibst, wirkt es sehr undurchdacht und ungeplant. Arbeite bitte nicht mit einem Schlagschrauber an der Keilrippenriemenscheibe. Da ist Deine Kurbelwelle ganz schnell hin. Spannrollen spannen ist ebenfalls nicht der Rede wert. Alles langweilig und nach Abbau des Motorlagers und der Radhausabdeckung tatsächlich besser zu erreichen, als man denkt. Zum Thema Zahnriemen gibt es im Forum einige Informationen. Ich hab, wenns benötigt wird, auch Unterlagen dazu. Nimm Dir vorher die Zeit, das Vorhaben gut zu planen. Ersetz einfach alle Schrauben (auch die Dehnschrauben am Motorlager). Und guck Dir ein, zwei Videos (z.B. von Skoda Fabia/VW Golf Motoren) bei Youtube an. Da wirst Du auch auf Do‘s und Don‘ts des Zahnriemenwechsels hingewiesen.
  9. Was willst Du uns mit dem zitierten Text sagen?
  10. Wie alt sind denn die Lambdasonden? Bei Alterung kann sie non-permanente Fehler werfen, wenn die Abgaswerte nicht stimmen. Beobachte mal weiter. Ansonsten kann man mit dem ELM327 auch die Lambdawerte beobachten und ggf. Abweichungen erkennen.
  11. Ich würd mal die Fehler aus dem Kombiinstrument auslesen. Evtl. steht dort, dass die Lesespule für den Schlüssel nicht korrekt arbeitet. Kann dann auf ein Masseproblem im Fahrgastraum, Wackelkontakt am Stecker hinterm Komiinstrument oder eine defekte Lesespule hindeuten. Hatte er denn irgendetwas damals angezeigt im Tacho, was auf Wegfahrsperre hindeutet? Evtl. könnten auch Störungen im CAN-Bus für so ein Verhalten verantwortlich sein... wurden mal alle Steuergeräte ausgelesen? Evtl fehlte es ihm auch an Diesel (Pumpe defekt?).
  12. Bis auf Wasser wär ich auch dabei... Einmal mit Benzin oder ggf. Diesel (Schmierwirkung, bei HD Pumpen wichtig, die sonst nur mit Benzin geschmiert werden. Sollte einmal E10 getankt worden sein, kann dies aufgrund des hohen Ethanol Gehalts bereits die Schmierung beeinträchtigt sein) rückspülen, drehen und mit Benzin nachspülen..
  13. https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.de%2Fulk%2Fitm%2F372046544342 Zu teuer?
  14. https://www.ebay-kleinanzeigen.de/s-anzeige/audi-a2-hutablage-kofferraumabdeckung-heckrollo/820145184-223-1058?utm_source=sharesheet&utm_campaign=socialbuttons&utm_medium=social&utm_content=app_ios
  15. Oh, die Einleitung deines Beitrags habe ich gekonnt überlesen Egal, trotzdem mal die Dichtringe tauschen. Oder meint jemand, dass das nichts bringt? Btw: Ist doch eigentlich ein Technik-Beitrag, oder?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.