Sign in to follow this  
HerrLandmann

Standheizung tut nicht wegen Unterspannung

Recommended Posts

Hallo geehrtes Forum,

 

ich habe seit geraumer Zeit Probleme mit meiner nachgerüsteten Standheizung:

 

Hardware:

A2 1,6FSI, Webasto Thermo Top Evo 4 nachgerüstet, d.h. nicht am Bus-System des Fahrzeugs, Batterie 1 Jahr alt (und wurde bereits getauscht wegen obigen Problem)

 

Folgendes habe ich gemessen bzw. ausgelesen:

Bei Batteriespannung 12,7V startet Heizung einwandfrei und läuft bis zum programmierten Ende.

Bei Batteriespannung 12,4V startet Heizung und bricht ab in dem Moment, wenn der Glühstift zugeschaltet wird. Die Spannung laut Software Webasto Thermo Top 2.15 sinkt in dem Moment auf 10,0V ab, was dann logischerweise nach 20 Sekunden zum Abbruch führt.

Parallel hatte ich ein Voltmeter an den Zig-Anzünder gehängt. Die Ausgangsspannung verglichen mit dem Wert aus der Software ist fast gleich 12,4V zu 12,43V. Im dem Moment wenn der Glühstift schaltet  zeigt das Messgerät am Zig-Anzünder 12,0V und die Software eben 10,0V.

 

Meine Idee wäre gewesen, die Unterspannungschwelle der Heizung von 11,0V auf 10,0V herabzusetzen. Die og. Software lässt das jedoch nicht zu (auch nicht die Verlängerung der 20 Sekunden-Schwelle).  Mein Anruf bei einer Werkstatt aus dem Webasto-Händernetz brachte auch die Meldung, dass die Schwelle wohl nicht verändert werden könne.

 

Hat da jemand eine Ahnung, ob das stimmt, bzw. eine andere Idee?

Die Batterie würde ich als Fehlerquelle ausschließen. Auch denke ich, dass die Lima i.O. ist, da ich noch nie auch nur annähernd Schwierigkeiten beim Starten hatte. Auch nicht nach 1 Woche Standzeit beim unter 0°C. Den Ruhestrom habe ich mit 45mA gemessen, also okay.

 

Klar, die Unterspannungsschwelle herabsetzen ist Symptonbehandlung. Das schlimmste, was passieren könnte wäre dass die Kugel nicht mehr startet.

Aber wo könnte wohl die Ursache für die Differenz der Spannung gemessen an der Heizung  und am Zig-Anzünder sein?

 

Bin etws ratlos.

 

Share this post


Link to post
Share on other sites

zu niedrige Spannungen können durch einen zu niedrigen Querschnitt der Kabel hervorgerufen werden. Ebenfalls kann der Übergangwiderstand von Massepunkten eine Rolle spielen. Ist dieser zu hoch, bricht die Spannung ein. Wo wurde die Standheitzung angeschlossen?

Share this post


Link to post
Share on other sites

Ich würde auch auf falsch gewählte Kabel(-querschnitte) tippen. Sobald ordentlich Strom fließen muss (Glühstift aktiv) wird der Spannungsabfall zu groß. Was für Kabel wurden verwendet?

Share this post


Link to post
Share on other sites

Hallo Phil, Hallo eisdieler,

vielen Dank für Eure schnellen Antworten . Ist alles richtig.

Allerdings wurde die Heizung vor ca. 7 Jahren von einer Fachwerkstatt eingebaut - und hat auch 5 Jahre gut funktioniert. Korrosion und dadurch Erhöhung des Widerstands seit dem kann ich natürlich nicht ausschließen. Aber das wird mühsam, da ziemlich eng verbaut.

Daher halt meine Überlegung, die Spannungsschwelle der Heizung herabzusetzen.

Share this post


Link to post
Share on other sites

Kannst Du mal ein Starterkabel nehmen, und den Minuspol der Batterie mit einem Bauteil (Karosserie/Gehäuse/Halterung) in der Nähe des Anschlusses der Standheizung verbinden?

 

Spannungsschwelle runtersetzen ist Müll... Die existiert zum Schutz Deiner Batterie (und dass Du noch Deinen Motor starten kannst). Sollte diese mal deutlich unter 12V, aber über 10V liegen, würde Deine Standheizung munter weiter Strom ziehen.

Edited by PhilHannover

Share this post


Link to post
Share on other sites

Hallo Phil,

werde ich mal versuchen.

Was ich bloß nicht verstehe ist, dass im Standby Zustand der Heizung die Spannung an der Heizung und am Zig-Anzünder gleich ist. Setzt der Glühstift ein, fällt die Spannung an der Heizung um 2V und am Zig-Anzünder um 0,4V. Ob das wirklich ein Kabelproblem ist?

Ich werde weiter berichten.

Share this post


Link to post
Share on other sites

Die Antwort kann man sich mit dem Ohmschen Gesetz einfach berechnen (mir fehlen jetzt zu vielen Zahlen dafür).

 

Meine Vermutung wäre, ja, so ein Spannungsabfall kriegt man locker hin.

Stutzbeweis: schau mal wieviele Autos mit 'gelbem' Abblendlicht unterwegs sind. Auch da stimmt die Spannung nicht, während oft die andere Birne munter weiss leuchtet.

Share this post


Link to post
Share on other sites
vor 7 Stunden schrieb HerrLandmann:

Was ich bloß nicht verstehe ist, dass im Standby Zustand der Heizung die Spannung an der Heizung und am Zig-Anzünder gleich ist. Setzt der Glühstift ein, fällt die Spannung an der Heizung um 2V und am Zig-Anzünder um 0,4V. Ob das wirklich ein Kabelproblem ist?

 

Das deutet schon auf einen größeren Übergangswiderstand irgendwo in der Zuleitung zur Standheizung hin. Übergangswiderstand an einem zentralen Massepunkt kommt auch in Frage.

Erst bei einem größerem Stromfluß fällt an diesem Übergangswiderstand eine nennenswerte Spannung ab, welche der Standheizung dann fehlt und ggf. zu der frühzeitigen Abschaltung wegen Unterspannung führt.

Der Test mit dem temporärem Überbrückungskabel für die Masseverbindung kann weitere Erkenntnisse bringen.

 

Share this post


Link to post
Share on other sites

So, jetzt habe ich mal nach Euren Tips geprüft. Siehe da: Nach einem fliegenden Kabel von Batterieminus zum Gehäuse der Standheizung startet und läuft die Heizung auch bei 12,2V Startspannung durch.

 

Dann habe ich den Massepunkt der Heizung gesucht und gefunden. Sah tatsächlich etwas gammelig aus. Also blank geschliffen, wieder angeschraubt und Polfett drüber und seit 2 Tagen hab ich schon wieder eine warmes Auto am Morgen.

 

Vielen Dank!

 

P.S. Nu hätt ich als bekennender Warmduscher nur noch gerne ein heizbares Lenkrad....

  • Like 4

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this