Sign in to follow this  
Der Bob

Kupplungspunkt stark temperaturabhängig

Recommended Posts

Hallo zusammen,

bisher habe ich zu allen problemen eigentlich schon einen Thread gefunden, der mein Problem beschreibt.

Entweder kann ich nun die Suche nicht mehr bedienen, oder es ist ein seltenes Problem.

Der Kupplungspunkt war schon immer sehr früh. Nun wandert er bei Kälte leider nach noch weiter früh, sodass beim Kaltstart die Kupplung nicht mehr richtig trennt. Die Schlatung hakt in allen Gängen, alle Gänge hängen und es schaltet sich unsauber. Sobald alles auf Betriebstemperatur ist, schaltet es sich alles gut, Kupplung trenn vollständig.

Letztes Jahr wurden Geber- und Nehmerzylinder getauscht wegen Undichtigkeit. Nochmaliger Verlust ist es wohl eher nicht. Pumpen bringt auch keine Besserung.

 

Verdacht der Werkstatt ist der Kupplungsautomat, der Vorspannung verloren hat. Aber warum dann temperaturabhängig?

Hat jemand eine Idee? Würde ungerne die Kupplung tauschen, wenn das nicht wirklich nötig ist.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this